Forum Clubic

PB de bugs graphiques

Salut à tous

voici mon probleme :

Depuis qques semaines il y a des bug graphiques qui aparaissent… ça a d’abord commencé dans les jeux avec des sortes de pixels fluos geants
aparaissant de ci de la puis s amplifiant jusqu’a strié l ecran verticalement de bandes fluos roses violets bleues. Dans un 1er temps ça avait lieu que dans les jeux puis ptit a ptit ça a dérapé sur le reste : sur le bureau windows sur les images sur les videos jusqu’a ce que cela devienne vraimen illisible et ingérable. mé en etaignan le pc et en atendant un peu lorsque je ralumait ça disparaisant puis cela revenait progréssivement. j’ai alors pensé que ma carte graphique avait tro chauffé ou avit une merde quelconque donc je l ai changé: sa a remarché 1 jour et c’est revenu alors j’ai ensuite changé la memoire : ça a marché 1 semaine et c’est revenu. ensuite j’ai essayé plusieurs truc mé rien n y fait ça reste ( flasher la CM, tous les antivirus et spyware o cas ou) donc voila si qqun avait une autre idée sur le probleme je suis preneur! merci

PS: confin : 2.6C , P4P800 deluxe, (9800 pro) => 6800 GT, 1024 3200 samsung

bonsoir

c’est quoi ton alim, donne les tensions

Bonsoir, l’alim peux jouer en quoi?

c’est une 400W

Tension du CPU : 1.55V
Tension Aux : 3.14V
Tension +3.3V : 3.17V
Tension +5V : 4.95V
Tension +12V : 15.5V
Tension de veille : 4.56V
Tension de la baterie 0.80V

T° CM : 40 - 42°
T°CPU : 36°
T° CG : 52-53° au repos

voili voila

ca influe sur le rendement pour etre simple

le 3.3v est assez bas

le 5v ca va encore est le 12v foireux, tu as pris avec quoi?

J’ai pris ça avec sisoftware sandra.

everest
http://www.clubic.com/telecharger-fiche12281-everest.html

ordinateur====sonde

prend la version gratuite

ouai j l’ai
alors :

CPU :1.47V
3.3V : 3.15V
5V : 4.95V
12V : 11.90V
Veille : 4.95V

CM : 42°
CPU : 35°
GPU 49°
DD : 44 et 48°