Forum Clubic

Pb de Benchmarks

Bonjour,

Je me suis monté samedi dernier une petite config sympa :

Boitier Antec Twelve Hundred
Alim : Antec NEOHE 650W Blue
Core 2 Quad Q9450
Ventilateur CPU : Zalman CNPS 9700 cu LED
Ram : G-skills PC8500PK 4 GO (41024)
CM : Gigabytes X48 DS5
CG : Gigabytes HD4850 en Crossfire
DD : Western Digital Velociraptor : 2
300 GO (Raid 0 de 200 GO, Raid 1 de 180 GO)
Graveur DVD Plextor PX 810 SA Black
Ecran : DELL 2407 WFP
Clavier/souris : Logitech MX3000 Laser
Souris : Logitech MX Révolution
OS : Windows XP SP3

Tout fonctionne parfaitement que ce soit les jeux, les programmes divers ou même bureautique.

En revanche, j’ai voulu tester un peu la bête et j’ai installé 3Dmark2006.Au lancement, il bloque sur le logo 3Dmark et puis rien. :etonne2:

J’ai donc voulu tester avec 3dmark2005 et même chose … :confused:

Je n’ai pu tester que mes DD avec HD tunes (débit moyen 150 MO)

Bref si quelqu’un a une idée pourquoi 3dmark ne fonctionne pas ?

tu as un corectif pour faire marcher 3dmark (03, 05 et 06) —> www.futuremark.com…

Ok merci, je vais tester ça !
Je reviendrai poster si ça marche pas ! :wink:

Merci lejeferson … j’ai testé ce soir, ça fonctionne !
Par contre j’avais une version trial de 3Dmark2006 donc je n’ai pas pu changer les settings :arf:

on ne peut changer les setting que dans la version commerciale (payante) ou dans certaines versions fournies avec des cartes graphiques

Alors, combien de points ? :):):slight_smile:

11150 sous 3dmark 2006 …ça me semble peu !!! :neutre:

non, c’est un score tres correct :super:

regarde là : www.clubic.com…

Il n’a qu’une 3850 et moi un crossfire de HD4850 :confused:
Ca te semble normal d’avoir le même score ?

ah, j’avais pas vu le crossfire :confused:

c’est vrai que là ça semble un peu limite vu le reste de ta config

post sur le Topic 3Dmark, ils vont surment t’aider a monter tout ça :smiley:

J’vais voir ça …
A mon avis je n’ai pas du monter le crossfire comme il fallait …
Il y a 2 ponts à installer mais aucune précisions sur le sens ?!?!
Par contre j’ai activé le crossfire via l’interface ATI Catalyst !

Je poste sur ce topic ? www.clubic.com…

Sinon ce matin avant de partir au boulot j’ai lancé 3Dmark 2005 et j’ai obtenu un peu plus de 17000 :arf:
Edité le 02/07/2008 à 09:04

oui, au moins ton score, et ils t’aideront a paramétrer tout ça, car il y a surement quelque chose que tu n’as pas activé vu que tu fais le score d’une simple carte :neutre:

J’ai fait un test ce soir avec une seule carte !

J’obtiens 15795 à 3Dmark 2005

Lorsque je mets les 2 cartes avec CF activé, j’obtiens 18134…

Je vais poster sur le topic comme tu m’as dit, on verra bien !