Forum Clubic

PB d'alim sur mon Sony VAIO. SAV pas tres compétent

Bonjour,
j’envois ce message pour faire part de mon mécontentement auprès de Sony … entreprise jusqu’a la très respecté par moi même !

il y a maintenant 1an 1/2 que j’ai acheté un Sony VAIO portable en Belgique chez “Excel”. celui ci a très bien marché pendant6 mois :slight_smile: puis a commencé à s’éteindre intempestivement :??: . au bout d’un certain temps, je l’ai amené chez mon fournisseur pour le faire réparer. Les technicien de chez Excel ont confirmé la panne et donc mon pc est partit en réparation chez Sony. ces derniers me l’ont retourné “réparé” soit disant sauf que 3-4 jours plus tard rebelote ! il est donc encore une fois repartis chez Sony avec qui j’ai eu de réguliers contact pour leur décrire la panne. mais pour eux, l’ordi marche très bien et donc pas de réparation a faire !
ils me l’ont donc renvoyé encore sans avoir rien fait et, logique, il est de nouveau retombé en panne ! :o

Résultat, je me retrouve avec un pc qui n’a marché que 6 mois, qui n’est plus sous garantie depuis début décembre dernier et un constructeur qui refuse de me le reprendre ! depuis que e l’ai réceptionné en janvier, il ne s’est jamais rallumé !

quelqu’un aurait il un conseil a me donner ???
merci de vos réponses

cartman1706@hotmail.com

Bonjour,

Pas mieux.

J’ai un Sony Z12 aussi depuis octobre 2010.

J’ai eu une panne mi-août dernier.
J’avais bien pris un extension de garantie à 3 ans sur site J+1.
J’attends encore la réparation ou l’échange de ma machine !

J’ai mis en ligne mon témoignage complet : www.garantie-sony-vaio.fr…

Bonjour moi aussi j’ai un problèmes avec mon Sony vaio quand je le branche sur le secteur et que je le bouge un peut il se coupe
Donc je l’ai envoyer au service technique de sony la il on tester le portable et pour eux ils n’y a pas de problèmes donc je le rallume a la maison et la surprise toujours le même problèmes.

Bonjour,
Je viens vers vous car je rencontre un problème sur mon Sony vaio vgn ns 38 la fiche ou brancher le chargeur c’est casser j’ai donc changer mon câble d’alimentation mais le pu ne démarre qu’avec batterie branché et il l’a recharge plus Que me conseiller vous de faire merci