Forum Clubic

Pb connexion ADSL

Voilà, depuis mardi ma connexion ADSL a des hauts et des bas.

Mardi soir vers 21 h :

J’étais connecté tranquillou, je visitais mes sites préférés et, paf, d’un coup, déco.

La connexion essaye de se réinitialiser toute seule, mais que dalle. Je relance l’ordi, je me reconnecte et … rien.

Mercredi :

J’appelle la hot line. On désinstalle/réinstalle drivers du modem, on débranche, on change les filtres, on fait tout plein de tests ----> pas de connexion Ils me disent qu’ils vont appeler leur opérateur pour vérifier la ligne

Jeudi :

Je laisse ordi/modem allumé tte la journée pour la vérif de la ligne, et là, qd je rentre chez moi, bohneur, la connexion est rétablie

Vendredi :

Tout va bien

Samedi et aujourd’hui:

Plus de connexion ADSL encore une fois. (Actuellement je suis en 56 k )

D’après vous le problème vient t-il de la ligne, ou est ce mon modem qui déconne ?

Modem : Speedtouch 330 Thomson USB
Connexion ADSL : 1024

Tu es chez qui, c’est pas pour la polémique, mais ca pourrai aider ???
Tu as peu être un problème de ligne, fais faire un DIAG-NET au 1015, c’est pas parce que ca passe en rtc que ca le fait en adsl dans le sens oule dslam n’est pas le même, et ca vient peu être de celui ci ??

Je suis chez AOL. J’y suis depuis plus de 2 ans et c’est la première fois que j’ai des soucis avec eux.

Pour l’instant je patiente, ils doivent me faire des tests de ligne. Ils m’ont dit que ca durait une dizaine de jours. Ca me parait long, mais bon.

On m’a dit aussi, sur un autre forum, que mon modem pouvait etre trop faible pour capter le signal.

Pfiouf… 10 jours :pt1cable: sont pas rapide.

Je vois pas ce qu’aol peut faire sur ta ligne :??:
D’autant que la ligne appartient à Ft et que seul eux peuvent intervenir sur celle ci.
J’ai un pote qui est aussi chez aol avec le même modem, ben ca passe bien pour lui en 4meg
à ta place je me renseignerai auprès d’Ft au 1015, ou alors au service des (cnx, gestion des lignes )
Peu êter un problème au niveau de ton dslam ?
mais ca!! il n’y a que Ft qui pourra te le dire

Je suis en zone dégroupée partiel. C’est qd meme FT qui doit vérifier çà?

De plus, je me suis aperçu que j’avais une perte de signal assez importante.

En fait Plost AOl demande une enquete de ta ligne aupres de Cegetel puisque tu es dégroupé. Cegetel va regarder d’où peux venir ton probléme.
Et puis, 10 jours, c’est pour tout le monde pareil (ça a pris 12 jours chez mon voisin qui est chez wanadoo)
Fraachement, pas la peine de teléphoner à France Telecom … tu n’as qu’à attendre la reponse d’AOL.
Et puis t’inquiéte pas, ils vont bien trouver d’où ça vient :slight_smile:

Ok, merci pour les infos.

Pour info, ca serait mon modem qui serait dead (sur à 90 %). Mon FAI m’en renvoie un. J’ai demandé un modem ethernet.

Je suis chez wanadoo, et ca ne m’a pris que 2 jours :smiley: , j’ai directement appeller le 1015 le mardi, le jeudi à 14h le tek était la, même qu’il est revenu 3 fois sur 2 jours.
Maintenant il est évident que si PLOST vie à rennes ( par exemple bien sur ) le bureau d’aol est en france à paris, même cegetel ou autres ne pourra rien, le service des gestions de rennes lui oui, puisque si le problémes est entre son bout de fil et le dslam, ca m’étonnerai que cegetel ou aol se deplace jusqu’à rennes…
Alors au lieu d’atendre, vu que ca coute rien, pourquoi ne pas le faire ?