Forum Clubic

Pb Carte mere + carte graphique

Salut

Alors en fait voila , j’ai un Geforce 6600 AGP et une carte mere SIS K7S5A et j’ai quelques pb …

Par exemple j’ai de gros pb graphiques avec World of warcraft alorsq ue avant ca marchait tres bien ; / , y’aurait il pas une incompatibilité entre ces 2 materiaux ?
Ou bien je pense pt etre que je n’alimente pas assez la carte graphique mais comment faire pour remedier a ce PB ?

Autre solution que me conseillez vous comme carte Mere ( Nforce 2- ( 3 je connais pas ) ) qui gardera mon athlon XP 2400+ ainsi que ma carte graphique ?
Merci

Bonjour,
avant quoi ca marchait bien ?
non aucune incompatibilites? :neutre:
c’est quoi ton alim? quelle puissance? tes tensions?tes temperatures (avec everest)

Euh le pb c’est que je sais pas pourquoi ca s’est mis a ne plus marcher :’(
Et pour les temperature avec everest : ::::>

Champ Valeur
Propriétés de la sonde
Type de la sonde ITE IT8705F (ISA 290h)
Type de sonde GPU Fintek F75375S (NV-I2C 2Eh)
Carte mère / Carte vidéo ECS K7S5A / Asus N6600

Températures
Carte mère 34 °C (93 °F)
Processeur 49 °C (120 °F)
GPU 41 °C (106 °F)
Mémoire du GPU 40 °C (104 °F)

Ventilateurs
Processeur 5273 RPM
GPU 5791 RPM

Valeurs de voltage
Noyau CPU 1.65 V
+2.5 V 2.48 V
+3.3 V 3.33 V
+5 V 4.87 V
+12 V 12.74 V
Mise en veille +3.3 V 3.42 V
Mise en veille +5 V 5.00 V
Batterie VBAT 2.03 V
Noyau du GPU 1.23 V
GPU Vcc 3.30 V
GPU AGP VDDQ 1.46 V
GPU FB VDDQ 2.66 V
Debug Info F 20 FF FF
Debug Info T 27 34 49
Debug Info V 67 9B D0 B5 C7 D6 3B (F7)

Je comprends pas trop mais bon :’(

ton +12volt est haut je trouve…
tu as quoi comme alim ?

Peux-tu nous prendre ces valeurs en full (pendant un 3D mark ou autre)

Beh deja elle est neuve alors atta que je lise ce qu’il y’a ecrit :

Y’a ecrit Puissance continue 180 W et puissance Max 450 W

PS: c’est une Topelite OMG je viens de faire le tour des forums … et …

Une oname quoi (et cf.mon precedent post avec lequel je t’ai grillé)
Le probleme vient surement de la, les 6600 (surtout 6600GT mais la ton alim est pourrie) sont pointilleuses sur l’alim :jap:

laisse tomber
c’est ton alim
une 180watt ca suffit pas pour alimenter toute la config

edit: faut penser a son remplacement :wink:

Mais pourtant le jeu a deja marché avec cette alim c ca qui est bizarre :o

ca le fait qu’avec ce jeu la?
si oui faut voir avec le jeu qui a un soucis
si ca le fait avec tout c’est peut etre la carte graphique qui a un soucis :neutre:

:bounce:

Euh bah j’ai aussi Counter strike qui fait un retour windows quand je le lance mais je sais vraiment pas si c’est l’alim car ca a deja marché avec :neutre:

elle fatigue peut etre :neutre:

3D mark 2003 alors car le 2005 ne marche pas et que veux dire par les valeur FUll ? Je te donne le nombre a la fin des test ?

Je l’aie depuis 1 mois :non:

Pendant le test (la version de 3D mark ne compte pas il faut juse que la carte graphique soit utilisée a fond)

ben vu ta config avec une 150watt nominale (et 450watt en pic) ca fait pas lourd jpense… :neutre:
essaie un OCCT voir la stabilité des tensions

Pas de retour windows pdt le test ca marche pas ca :??:

Alim :o

Ca marchait avant pourtant ! C’etait y’a une semaine :non: