Forum Clubic

Pb avec powerpoint merci

“URGENT” “URGENT” “URGENT”

j’ai un probleme avec powerpoint a mon boulot, en mode diapo j’ai un lien hypertexte alors qu’il ne se trouve sur ma création de diapo.

Est ce que quelqu’un peut m’aider ?

merci.

ps:
enfait il se trouve que quand je suis en mode diaporama (F5) j’ai un lien hypertexte alors que quand je reviens pour modifier ma diapo il n’ya rien a l’endroit du lien vu auparavant
Edité le 21/06/2007 à 15:24

[b][color=red]“URGENT” “URGENT” “URGENT”

Inutile de mettre tout le message en gras, et prière (s’il vous plaît) de choisir un titre autre que les trucs dans le genre “AU SECOURS AIDEZ MOI”, ça incitera plus de gens à répondre.

Sur ce je déplace, utilisation de Powerpoint != Programmation.

[/color][/b]

C’est un lien sur du texte ?

du text

tu dois pouvoir t’en sortir en sélectionnant une zone plus large que ton (supposé) lien, lui affecter un lien temporaire, puis supprimer ce dernier.
Normalement, après la man?uvre, les deux devraient avoir disparu

merci de ton aide mais la demarche que tu m’indique je l’ai deja appliquer sur ma fameuse diapo
mais cela n’a rien changer (T_T)
Edité le 28/06/2007 à 15:16

Si tu recopies les éléments de ta diapo un par un dans une diapo vierge, et que tu testes au fur et à mesure, tu vas identifier le coupable.
Et celui là, tu le recrées de toute piece.
Assure-toi quand même que le défaut n’est pas inclus dans le masque, mais normalement dans ce cas tu devrais le retrouver partout.

merci de ton aide mais la demarche que tuv vien de m’indique comme la derniere je l’ai deja essayer mais cela n’a rien changer (T_T) mais bon je vais clore cette discution car g remis une image identique a celle qui m’embeter et sa fonctionne comme sa ( enfaite je crois que le lien é sur la miseen page de ma diapo mais bon g test un truk et sa fonctionne pour l’instant) merci kom meme