Forum Clubic

Pb avec panda !

bonjour,
j’ai fait l’achat récemment de panda platinium 2005. Celui-ci arrache tout (rien ne passe, c’est monstrueux) mais prends qd meme bcp de resources systeme.
Mais voila (mais oui y a un “mais”) celui ci a chaque démarrage me demande (firewall) si je veux bloquer ou laisser l’application (comme IExplorer ou msn) se connecter sur le net. Pourtant je mets toujours laisser l’application se connecter au réseau ou à internet.
Merci de me rep.

slt! le firewall il est intégrer avec l’antivirus ?

oui tt est intégré, c’est la version PLATINUM (cad la version tout compris)
Je n’ai pas réessayé de l’installer, ptètre que cela va résoudre mon pb.

résinstalle-le alors pour voir !

en quelle version est tu ? 9.?? c’est spécifié en haut de la console d’administration

oui la version 9, où est l’option ??? car il me demande “toujours” ou pour “cette fois-ci” donc je coche “toujours” et en fait c’est jamais “toujours” car qd je redemarre je dois tout refaire et c’est lourd !!

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

OUI MAIS 9. QQ CHOSE ?

9.01.00

tu as pourtant la derniére version ! Je l’ai déja utilisée et n’avais pas ce problème ? je l’avais eue avec 9.00.01 mais aprés maj tout était rentré dans l’odre !

Pour les ressources je suis d’accord, trés efficace ce produit mais trés lourd, je suis repassé (perso) a la version 2004 8.05.02 et c’est pour moi la meilleure version !! (version 2005 vient de sortir, trop jeune a mon avis)

bon courage @+

Comment tu fais pour utiliser la version 8.x.x ?
J’aimerai bien savoir car j’ai acheter la version 2005 de PIS et c’est vraiment le bordel :frowning: