Forum Clubic

Pb avec outlook express

bonjour,

j’ai un pb quand je lance outlook express; celui ci ne veut pas que j’envoie des messages et me mets comme message d’erreur:
Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d’inactivité. Compte : ‘xxxxxxx xxxxxx’, Serveur : ‘smtp.neuf.fr’, Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d’erreur : 0x800CCC0F
Pourtant j’arrive a recevoir mes messages normalement.
D’ou peut venir ce probleme.
merci

En allant sur le site de Microsoft et en recherchant l’erreur j’ai eu ca comme solution:
".Cause
Ce problème peut se produire si vous avez activé la limitation de bande passante sur le serveur des services Internet (IIS).
Résolution
Pour résoudre ce problème, désactivez la limitation de bande passante sur le serveur IIS, en procédant comme suit :
Cliquez sur Démarrer, pointez sur Programmes, sur Outils d’administration, puis cliquez sur Gestionnaire des services Internet.
2. Cliquez avec le bouton droit sur le nom_serveur, puis cliquez sur Propriétés.
3. Cliquez sur l’onglet Services Internet (IIS), puis désactivez l’option Activer la limitation de bande passante.
4. Cliquez sur OK. "

Mais sous xp je n’arrive pas a trouver le Gestionnaire des services internet.
merci

Slt! As tu installé iis sur ton ordi? Pour voir cela

slt! As tu installé le serveur iis? Pour voir cela tu vas ds panneau de configuration; ajout et supprimer des programmes puis tu clique sur ajout ou supprimer des composants windows et tu regarde si service internet(iis) é coché

Changement de forum !

Windows XP [:fleche] Internet
:jap:

PS : moi je verrais bien un pare-feu trop hostile !

Vois si tu trouves ta vie là :
http://www.watsoft.com/mdaemon/faq_mdaemon.shtml#13
http://www.commentcamarche.net/forum/affic…outlook-express

Essaye dans les options de ton compte de cocher "mon serveur requiert une authentification" ou change le port smtp