Forum Clubic

Pb avec movie maker - impossible de publier les videos

je commence a utiliser movie maker
l’objectif est de monter les videos de mon camescope. Je fais le montage avec les sons et tout va bien, mais au moment de publier, impossible, il affiche un message d’erreur disant que l’emplacement est trop petit,( hors ce n’est pas le cas l’ordi est neuf et la video est petite), ou que le probleme vient des sources, mais la encore je ne sais pas pourquoi puisque tout est dans l’ordi et qu’il note les liens??? est ce un probleme de compatibilite de fichier??? je ne sais pas il ne donne pas plus de detail?
Quelqu’un peut il m’aider car je bloque sur ce truc depuis une semaine et je commence a perdre patience!!
merci d’avance
Edité le 27/08/2008 à 05:35

La partition de destination est-elle formatée en NTFS ?

je ne sais pas.
Par contre hier j’ai telechargé des codecs.
ce qui est bizare c’est que j’ai reussi a publier avec ca la premiere video, donc a priori ca marche,
mais pour les 2 autres videos il ecrit toujours le message d’erreur et je ne peux pas publier???
bizare quand meme non?
Peut etre d’autres codecs manquent? mais comment savoir lesquels? il ecrit pas de detail
as tu une idee?
merci

Pas de problème de codec avec Movie Maker, qui utilise par défaut le WMV.
Mais comme tu ne donnes pas beaucoup de détails (NTFS/FAT ? durée de la vidéo ? taille estimée de la vidéo ? qualité de l’encodage choisi ? message d’erreur peu rigoureux ? taille du disque dur de l’ordinateur ?), tu comprendras qu’il est compliqué pour nous de t’aider…