Forum Clubic

Pb avec Internet Explorer

Slt,

Je vous explique mon pb.
J’ai nettoyé mon ordi avec ccleaner, hitman pro et maintenant cela va bien mieux, cela m’a accéléré énormement l’ordi mais voilà pb avec internet explorer mais avec un site en particulier qui est Orange.
Je suis passé d’Internet Explorer 6 à Internet Explorer 7, j’avais déjà pb avec IE 6 et je me suis dit en passant a IE 7 cela va résoudre le pb mais non…en faite quand je vais sur site orange et que je veux m’identifier pour lire mes messages, une fenetre s’ouvre avec choisir entre ouvrir, enregistrer, annuler et le nom est auth-user.wan, type orahss.wan, kit orange.fr en gros a chaque fois que je clique sur identifiez vous j’ai cette fentre!!!

Sinon IE 7 marche sans pb avec les autres sites.
J’ai testé avec Firefox et aucun pb avec messagerie Orange et les autres sites non plus!

J’aurais voulu savoir que faire pour utiliser IE avec site d’orange et en particulier l’authentification car jamais vu ce pb auparavant!

Par avance Merci

Ben perso je me prend plus la tete j ai IE et firefox. tu devrais sans doute en faire autant d’autant que firefox est pas mal tu verras, c’est juste il faut s’habituer au changement.

Cordialement :wink:

c’est ce que j’ai fait IE + Firefox mais j’aurais bien aimé résoudre quand meme le pb! je suis curieux…

Bizarre. Problème au niveau de la sécurité du navigateur sans doute !

pb résolu mais fallait le savoir quand meme!

La solution c’est de supprimer une clé de la base de registre :

Démarrer, Exécuter, regedit, OK

Allez jusqu’à la clé :

HKEY_Local_Machine\Software\Microsoft\Windows\CurrentVersion\Internet Settings\User Agent\Post Platform\

Cliquez avec le bouton droit de votre souris sur la clé Wanadoo 7.1 (Orange 8.0 dont celle ci n’a aucune valeur) qui a pour valeur IEAKFT

Et ensuite cliquez sur Supprimer