Forum Clubic

Pb avec Cool n'Quiet - Fonctionne pas

Après avoir lu tous les sujets sur le "comment faire :paf: ", mon proc pédale toujours à la meme vitesse.
AMD 64 3000+ avec drivers sur site AMD
Winfast CK804K8MA avec dans bios cool n’quiet ENABLE et ACPI ENABLE
XP PRO avec PACK 2 et Gestion alim. minimale

et malgrés tout cela avec CPU-Z mon proc est toujours à 1800Mhz… :na:

SI KEKUN A UNE IDEE MERCI… :love:

HELPPPPPPPPPPPPPPPPPPPPP :pt1cable:

KEKUN PEUX M’AIDER, SNIF :bounce:

As-tu bien mit la gestion minimale au niveau “Panneau de configuration => Affichage => Ecran de veille => Gestion de l’alimentation” ?

Malheureusement pour moi OUI :frowning:

J’ai lu trop vite :stuck_out_tongue:

Bon, vérifie au niveau des processus qu’il n’y a aucun qui bouffe beaucoup voir 100% le CPU ! (les processus inactif ne compte pas).

Car c’est bien beau le C’n’Q, mais si il y a un processus qui prend tous le temps le cpu à 100%, ça sert strictement à rien :wink:

Logique, il s’agit d’une Foxcoon => http://www.foxconnchannel.com/products_mot…%20CK804K8MA-KS

c bien une Foxconn et g été voir sur leur site pour les drivers…

et je confirme pas de processus à 100%, en idle je tourne entre 0 et 5%

:bounce: KEKUN A UNE IDEE :bounce:

KEKUN c quelqu’un !!!! :super:

lol
je pose la question parce que je vais avoir une mobo et un proc qui gèrent lle cnq et je voulais savoir si il fallait obligatoiremet avoir le SP2 pour le faire marcher??

Socket 939?
1800Mhz (1.8Ghz) c’est la fréquence de base :paf: :paf: :paf: :paf:
Regarde ici
… :whistle:

En effet,le SP2 n’est pas indispensable,la gestion de l’alimentation étant bien gérée par XP.

fafacx > ton Bios est à jour ? car je ne vois que ça pour ton souci :neutre:

nightbringer > ce n’est pas le pb :smiley: c’est que le CnQ ne fonctionne pas…

fafacx > ton Bios est à jour ? car je ne vois que ça pour ton souci :neutre:

Oui mon BIOS est à jour et je n’arrive pas à faire descendre mon PROC …
:na: :na: :na: :na: :na:

chafoin, tu sais, moi aussi j’avais se problème sur ma DFI :neutre:

J’avais beau actifer le C’n’Q dans le bios, installer les drivers AMD sur xp et réglé la gestion d’alimentation à “minimale”, sa fonctionnais pas :neutre:

Et tu as fais quoi… me dit pas que tu as change de matos :paf:

J’ai abandonné le C’N’Q, vu que j’ai commencer à O/C :jap:

Pourquoi? Le C’N’Q ça n’aime pas l’o/c???

As tu installer un logiciel de monitoring que amd fournit ca te donne en temps reel le CnQ pr ton proco.

Voila le liens pour le logiciel en question :

http://www.amd.com/us-en/assets/content_ty…es/amdclock.zip

Par contre moi j’ai une autre question vu que le CnQ marche chez moi. Mais est ce que en activant la gestion minimal d’energie le pc peut etre plus lent ou est ce que c ds ma tete?

Merci

:jap: pour le soft AMD.C’est logique vu que la fréquence de ton CPU est divisée par 2 :stuck_out_tongue:
Pour info,Lost Coast ne voulait pas s’installer car il détectait un CPU @ 1GHz mais j’ai passé outre.
Snake > si tu joues,ton CPU va automatiquement tourner @ 100%,même avec le CnQ activé :oui: (à voir selon l’o/c,certains disant qu’ils n’ont pas de souci avec le CnQ)

bon ben je pense que je vais abandonner le CnQ dommage :grrr: