Forum Clubic

[PB]Autonomie batterie en forte baisse - perte d'1h du jour au lendemain

Bonsoir,

Comme le dit si bien le titre, ma batterie fait des sienne en ce moment.

A vrai dire depuis que j’ai laisser tourner mon pc 32h d’affilé (sur secteur, et batterie sur le pc) et rajouter 1go de ram, j’ai perdu 1h d’autonomie de baterie, je suis donc passer de 2h45 a 1h45… :confused:

J’ai vérifier les paramètres qui gère l’énergie, et sur batterie j’obtient ces données:

GPU: 100Mhz (300mhz origine) CPU : 720mhz (1,8ghz origine)

J’en est donc conclu que le problème ne venait pas d’un paramètre changer.

Lorsque je suis sur batterie, le pc n’est pas plus solicité qu’avant le rajoue de ram, j’utilise généralement que MSN et Firefox lorsque je suis déconnecté du secteur.

Voilà, je vois pas d’où viens le problème, j’en réfère donc a vous.

Merci d’avance pour éclairer mon problème.

ps: La config a 6mois, et il s’agit d’un HP dv5000, la ram rajouter est Corsair 1go DDR-SDRAM SO-DIMM PC3200.

Bonjour

à quel pourcentage t’arrettes tu avant de rebrancher ton PC sur secteur ?

Tu peux exclure le rajout de matos des causes, j’ai pour ma part ajouté 512mo + un 7200rpm j’ai perdu que 6min… d’autonomie pure ! :slight_smile:

Je décharge la baterie jusqu’a 30% puis je recharge a 100%.

:pt1cable: :pt1cable: :pt1cable:

Hum, bonne nouvelle (pour moi), la charge de la baterie est maintenant estimé a 2h16 a 94% de charge, ce qui est normal, mais… comprend pas moi, hier 1h30 de charge a 100%, aujourd’hui 2h16 :confused: .

Le mystère reste entier, mais le problème est résolu. Comment? demander sa a mon pc, moi j’y suis pour rien :smiley:

Ah, c’était juste l’estimation du temps et non l’autonomie réelle qui était en cause… donc spa grave, juste un bug vraisemblablement !

Quel bouléééé :lol: