Forum Clubic

PB allumage pc

bonjour en faite voila je me suis monter mon pc fin juillet avec cette configuration :

alim hyper 530w
core 2 duo e6850
8800gtx
2GO corsair pc 6400
carte mere MSI P35 NEO COMBO
HDD samsung 320 giga

voila et depuis mon pc me fait des siennes cet a dire que quand je l’allume il lui arrive qu’il se réeteigne tout seul pour se rallumer et booter normalement et ensuit je ,'ai plus de probleme ni de message d’erreur donc une fois une session sur le pc terminer quand je l’eteint ses rare que je puisse le rallumer ensuite dans l’heure ou les 2 heures qui suivent il faut souvent que je coupe l’alim derriere pour via le bouton pour que je puisse le rallumer sans probleme je ne ses pas de quoi sa peut dependre svp aider moi car si je peut quand meme profiter de mon pc se probleme et quand meme genant et j’ai peur que les composant en patisse

MERCI d’avance pour vos reponse que vous posterez j’espere ^^

As-tu essayé avec une autre alimentation ?

à vus de nez , pb alimentation => ALim ou Connecteur CM deffectueux ?

Sinon ca peut etre la mémoire…

non je n’ai jamais essayer avec une autre alim et je n’en ai pas a disposition et pour la memoire j’ai deja essayer avec d’autre sa me donne pareil mais pour l’alim si ses elle (sa m’embeterer car elle a que 1 mois ) elle et sous garanti mais le site m’a dit ( LDLC) qu’il fallait que je trouve la panne moi meme car il ne prendrait pas le pc en charge eux meme et bon je me vois maal payer un reparateur pour ensuite renvoyer la piece au SAV . aux chose une personne ma dit que la pile du bios pouvait etre la coupable car ses vrai que elle s’occupe du demarrage et j’ai verifier les signes d’une defaillance , l’horloge du bios par exemple e t l’heure et bien regler meme a pres que le pc soit debrancher du secteur un petit moment . donc voilou j’attend toute vos supposition et encore merci ^^

Si c’est la pile, chaque modification que tu fera sur celui ci sera perdu au debranchage du courant de la tour.
Edité le 07/09/2007 à 00:53

Bonjour

Je viens d’acheter un PC assemblé sur la base de cette carte mère.
J’ai le meme problème de démarrage ou redémarrage en 2 temps (avec coupure)

voici la réponse de MSI :
“Ce mode de fonctionnement est normal sur les cartes récentes, en fonctions des composants installés et si la carte ne peut démarrer avec ses paramètres par défaut, le BIOS va éteindre la carte, faire certaines modifications et relancer le démarrage et ce, jusqu’à ce que l’initialisation soit enfin possible.”

Et en attendant, pas trouvé de doc en francais pour le bios de cette carte…

Bon courage !