Forum Clubic

Pb 7600gs - pb boot apres installation

bonjour
j’ai achete une 7600gs de chez msi (agp8x 512 Mo)
quand je l’installe et que je demare le boot bloque apres l’apparition des commandes pour aller dans les differents menus (bios,boot…)
sur le bracket ca me renvoi a :"boot attempt:this will set low stack and boot via INT 19h
l’installation et les branchements sont correct
quand je remet ma 5900xt ca boot impec
j’ai teste la 7600 chez un pote et elle fonctionne sans probleme
ma config est:
sempron 3000+
merci d’avance
carte mere msi kt6v-lsr (rev2.0)
alim raptoxx 550W
1.5 de ram kingston a 400Mhz
a l’aide!!!

ya personne qui peut m’aider?

Salut,essaie de redemarrer avec la 5900,desinstalle les drivers bien comme il faut avec driver cleaner,ensuite remet la 7600 (sans pilotes)et si ca boote mets les tous derniers drivers du site nvidia,pas ceux du cd d install :slight_smile:

salut
j’ai deja essaye ca mais malheureusement rien y fait :MDR

Regarde si il ny a pas de mise a jour disponible pour ton bios,souvent ca resoud quelques bugs,notemment des problemes d incompatibilté

Tu as windows XP Sp1 ou Sp2 ( moi c’est Sp1 ) ? Je vien d’y penser peu etre que notre probleme vien de la ( j’espere :riva: )

:pt1cable: salut
j’ai recu la solution ,si on peut appeler ca une solution,de la part de msi
il me dise qu’en fait la carte mere et la carte graphique ne son tout simplement pas compatible sans plus d’explication que ca
j’ai du resortir ma vieille asrock toute pourri et mettre la msi au placard et donc tout reinstaller et la ca marche impec
merci a tout ceux qui m’on repondu et desole pour toi eddyflyined mais je pense que ton pb est le meme
tchao

J’ai le même problème, sauf que je n’ai pas de carte mère de rechange

Je pense que cela me reviendrais moins chère de vendre la carte graphique puis d’en racheter une autre.

Quelles cartes graphiques sont compatibles ?

salut
je ne suis pas sur que cette solution soit la moins couteuse,mais pour etre sur de prendre une carte compatible je te conseille d’aller sur le site de msi car j’ai peur que
toute la serie sept soit incompatible.
A mon avis ,trouver une autre carte mere serai moins couteux (en generale dans les 40 euros) meme s’il te faudra pour cela réinstaller tout ton systeme.
Dans tous les cas je suis tres content de la 7600gs malgrès ce probleme;à toi de juger!
bon courage!

Merci de ton renseignement antipolas,

Que pense-tu de celle là :

http://www.materiel.net/details_K7S41GX.html

:frowning: j’ai la même carte mère et j’ai commander une
7600 AGp 8x pour changer ma FX5200
et j’ai le même problème que toi

:frowning: je n’avais pas vu se sujet avant : si j’aurais su

tu n’a pas trouver de solutions mis à par changer la CG ou la CM ??

:slight_smile: Re,
je ne sait pas si tu passe toujours par là et si tu a toujours ta KT6V :

j’ai trouver la solution ( ça a marcher chez moi) :
j’ai fait un clear du bios :