Forum Clubic

Patition qui deconne

voila g partionne mon disc en partagant mes document de mes programmes

le seul petit probleme est que je peu plus ouvrir ma partition document

je m explique
je rentre dan ma partition (D:) g bien tous les dossiers des utilisateur mai je peu pa alle plus loin il me di acces refuse

si qelqun a la soluc pour que je recupere mes doc ou simplemen ouvrir les dossier

merci

Je te redirige vers un forum plus approprié: logiciel>windows>windows xp :wink:

Merci pour ta patience :jap:

première chose evite d’écrire en sms, si tu as déplace le dossier documents and settings, tu risque d’avoir des problèmes il valait mieux déplacé uniquement le dossier mes documents et ne pas touché au reste, regarde du coté des autorisations.

+1 Acces refusé ce sont les droits en lectures qui sont absents au niveau de la NTFS (onglet sécurité).

pour avoir cet onglet :

  • Désactiver le partatge simple et sous xp home rebooter en mode sans echec…

merci pour vos reponses et votre aide mais tous ca pour moi c est du chinois

qelqun pourai m explique la manip exate svp

merci pour votre patience

ha oui g oublié de dire que mon systeme d exploitation est xp pro

voici comment faire pour deplacé le dossier mes documents
http://c.cotton.free.fr/mesdocs.JPG
pour les autorisations ton disque doit etre en ntfs http://c.cotton.free.fr/auto.JPG

je ne trouve pas propriete de ghost_ntfs

normale ghost_ntfs c’est le nom de ma deuxième je t’est fais des copies d’écrans de ma machine si ton disque dur est divisé en é ou que tu posséde deux disques regarde dans les propriètés du disk en cliquant droit dessus puis va sur l’onglet sécurité, et la regarde si tu as les bonnes autorisations attention déactive le partage simple
je te montre comment faire
http://c.cotton.free.fr/opt.JPG

voici la suite
http://c.cotton.free.fr/partage.JPG

Salut,
[Mode d’emploi] Accès Refusé sur un répertoire
http://www.clubic.com/forum/index.php?showtopic=172602

Sinon, un effort sur l’écriture ne serait pas de refus :slight_smile:

desole mais ton lien marche pas mai ca m interesse

xp pro

merci de prendre du temps pour file un coups de main

Mes excuses : je n’avais pas vérifié. Les admins ont virés (temporairement ?) les topics dont le dernier message datait avant le 1/1/2005.

Te connecter sous un compte avec les droits admin.

Panneau de config -> Options des dossiers -> onglet Afficher -> décocher Partage simple de fichiers.

Retourner dans l’explorateur -> clic droit sur ledit dossier -> Propriétés -> onglet Sécurité -> te donner tous les droits -> cocher la case Appliquer à tous les sous-dossiers et fichiers -> OK.

merci beaucoup pour ton aide

j ai recupere mes anciens documents

bon g perdu les nouveaux mai c’ est rien

merci a tous pour m avoir file un coups de main

ha encore une petite chose j ai laisse un autre message sur le forum general qui s apelle souci g force 5200

si je pouvais abuzer de votre tenps

merci a tous