Forum Clubic

Passerelle par default (resolu)

bonjour a tous

je possède une alice box sagem qui est connecter a 2 pc portable en wifi et 4 pc fixe via un switch

le problème se pose sur un de mes pc 's fixe
il est bien relier au switch et j’y accède sans problème depuis n’importe quelle poste (partage de fichier, bureau a distance)
mais ce dernier refuse de “dialoguer” avec l’alice box il ne la reconnait pas
j’ai essayer une config d’IP automatique et manuel, changer de dns rien y fait

je suis doué en la matière mais se problème là me dépasse j’ai même été jusqu’à réinstaller Windows ( sans succès )

si vous avez une solution merci de m’en faire par

ps : jusqu’à jeudi soir internet fonctionnai correctement (sous xp et windows 7)
j’ai monter se pc il ya 2 semaine donc il est tout neuf
il tourne actuellement sous windows 7 intégrale 64 bit seulement ( pas encor mis en place le dualboot)

a+

ebarenne
Edité le 21/11/2009 à 20:58

Salut,
qu’entends tu dans “il ne la reconnais pas”?

qd tu fais un ipconfig /all dans une invite ca donne quoi?

voici le raport ipconfig

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : Serveur
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte réseau Realtek RTL8168D/8111D
Family PCI-E Gigabit Ethernet (NDIS 6.20)
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::a86a:3b16:47e0:8e1f%11(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.20(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 234881024
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-12-9A-B4-11-00-00-00-00-00-00
Serveurs DNS. . . . . . . . . . . . . : 213.36.80.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{7339FA20-CDC2-4FE1-80C3-1A11351A2493} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Au niveau des autres pc (ou du moins un des autres) tu peux envoyer un ipconfig /all aussi…

très étrange ce que tu nous envoie là

en particulier ca

Description. . . . . . . . . . . . . . : Carte réseau Realtek RTL8168D/8111D
Family PCI-E Gigabit Ethernet (NDIS 6.20)
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00

L’adresse mac de ta carte réseau est super étrange et ton problème viens très certainement de là.
Il faudrai voir dans les propriétés de ton driver windows si c’est la meme chose qui est indiqué et si tu peux lui changer l’adresse mac.
(dans gestionnaire de périf > carte reseau > propriété > puis dans les onglets que tu as là)

alors pour boss50
j’ai effectivement dans l’onglet “avancé” et dans la rubrique “adresse réseaux” une valeur avec plein de zero
donc il faudrait que je mette une adresse mac manuellement ?

pour koala06
voici un ipconfig d’un autre pc relier sur le switch

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : HP-DV7
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 00-1E-EC-EA-6C-EC
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::6457:9594:8ffc:47b6%12(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.100(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 268443372
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-12-95-CF-02-00-1E-EC-EA-6C-EC
Serveurs DNS. . . . . . . . . . . . . : 213.36.80.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Connexion réseau sans fil :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Intel® WiFi Link 5100 AGN
Adresse physique . . . . . . . . . . . : 00-21-5D-AE-1F-56
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Tunnel isatap.{35BDA4CB-19D2-42D0-AADE-6E79DD9A578A} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 4 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:d5c7:a2d6:20cb:1e40:ad06:9ab1
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::20cb:1e40:ad06:9ab1%13(préféré)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel isatap.{1897EF79-F512-4B3B-A0CD-7134F8F515E0} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui


merci a toi boss50 problème résolu

de rien :wink:

tu as fait quoi finalement? mis une adresse mac manuellement ? ou retrouvé sa vraie adresse mac ?

apparemment d’autres mac en OOOOO… zarbe.!

donc j’ai pris l’adresse mac de mon autre pc et j’ai changer seulement un caractère et sa a fonctionner

merci aussi a toi koala06

a+