Forum Clubic

Pas moyen pour Adblok sur FF 3 beta 5

Message d’erreur adblok nes pas compatible avec la version 3 beta 5

logique!!! il faut attendre :slight_smile:

Ah bon. Je me disais aussi :arf:

soit tu attends effectivement que adblock soit compatible avec la version 3 (mais je doute qu’elle le soit avant la version finale) soit tu repasses en version 2 stable. Je rappelle que les versions beta sont en test. Je déconseille vivement leur utilisation (sauf si vous voulez la tester) :slight_smile:

la dernière version est la 2.0.0.13

Merci à tous. Je suis pas testeur, trop nul :ane:.Je vais repassé sur l’ancienne version :jap: