Forum Clubic

Pas de son :'(

kikou les amis !
Je suis sur le chemin clair de la force et j’essaye de me mettre à GNU/linux !
Mais voilà j’ai un petit souci: je n’ai pas de son !
J’ai vérifié l’alsamixer et c’est ok.
enfin pas totalement car au lancement et à la fermeture de kubuntu j’ai le droit à la petite mélodie mais pas tout le temps …
Lors de l’installation de l’os j’ai bien vérifié que le CD n’était pas corrompu.

Merci pour votre aide!
Edité le 23/03/2009 à 11:25

J’ai des souci de son moi aussi depuis que je suis passé de ubuntu 8.04 à 8.10. par exemple je n’ai pas de son venent d’internet alors que j’arrive à lire mes mp3. J’ai testé tous les réglages possible mais rien n’y fait. Alors je compatie.

Salut, il faudrait quand même quelques infos en plus :
tape dans un terminal
lspci -vvk
et récupère la partie
[quotes]XX:XX.X Audio device[/quotes]
et les lignes jsutes dessous

euuuu étant noob en Linux …
Mais il me dit que -wk est une option non valide

00:1b.0 Audio device: Intel Corporation 82801FB/FBM/FR/FW/FRW (ICH6 Family) High Definition Audio Controller (rev 04)
Edité le 13/03/2009 à 12:38

up !

des gresilliments a la place ?

non rien j’entends seulement les petites mélodies au lancement et à l’extinction de l’os …

essaie toujour ceci , chez moi c’est arrivé plusieurs fois sur differants pc
rétablir le son sous ubuntu 8.10

Merci beaucoup Fedebe la manip a fonctionné j’ai du son désormais !!!
JE vais pouvoir continuer mon chemin sur la voix du côté clair de la force lol

[résolu]
Edité le 23/03/2009 à 11:24

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:wink:

Merci, à toi fedebe, je l’ais fait aussi et c’est bon. :super:

[resolu]²²²²² :wink: