Forum Clubic

Pas de jus sur pc "reconstruit" ! RESOLU !

bonjour,
je suis en train de remonter un pc qui ne marchait plus, la foudre étant assée par le modem puis par une fiche USB.
Apres test des composants il faut changer alimentation et carte mere, le CPU est OK
Apres changement des composants ca dnne une config comme ca

alim 480w
CPU intel Pentium D 3GHz
CM asus P5B-VM
2GHz DDR 2
HDD 250Go
CG ati radeon x1600 pro
un tuner TV. ( pas encore remis)

Sauf que ; apres avoir tout monté et branché comme il faut,
lorsque je mets en route, les ventillos tournent 1/2 seconde et s’arretent, le HDD ne demarre pas…

Probleme d’alim neuve défectueuse ou plus grave???

merci d’avance
Edité le 04/01/2008 à 14:14

:hello:
t’a mit le meme type d’alim que t’avait avant ( marque , model )?? ; fauderai p’tet la tester elle pourait etre defectueuse ou juste pas asser bonne …:neutre:
Edité le 04/01/2008 à 12:47

j’ai pas pu retrouver la meme marque mais j’ai repris la meme puissance. et j’avais prévu un test mais je préférais poser la question avant.

merci

c’est juste que certaines alim noname promettent beaucoup de watt mais e fournissent tres peut ( parfois moin de 50% ) , mais generallement ca pause des pb avec les configues tres recentes a base de double (quad ) core et les dernieres cg , je sait pas si ca pause pb avec ta config , essay de la tester avec une config comparable a la tienne si possible

en fait c’est moi qui suis trop con.
le pc avait une CM Gygabigte que j’ai remplacé par une Asus.
les branchement du panneau de controle étant différents (1 seul bloc prise complet pour la 1iere, prises séparés pour la 2ieme) j’ai du prendre ceux d’un autre pc et en rebranchant, j’ai confondu une fiche de port USB en facade avec celle du speaker (4pin). du coup tout marche.

merci pour tes conseils

Mais ù$^ù$ pourquoi les fabricants ne se mettent pas tous d’accord pour avoir tous les memes branchements???

:lol: ca arrive !


[quote="robbinwood"]

Mais ù$^ù$ pourquoi les fabricants ne se mettent pas tous d’accord pour avoir tous les memes branchements???
[/quote]

bonne question …:pt1cable:
Edité le 04/01/2008 à 14:17