Forum Clubic

Pas de freebox tv

Bonsoir, j’ai la freebox dernière génération V6. Tous les branchements ont été correctement effectué. Internet fonctionne correctement, cependant je n’ai pas accès à la TV freebox (un message indique “débit insuffisant”). Les branchements sont sur des blocs de prises et non des prises murales.
Cela peut-il en être la cause??
Je vous remercie pour vos réponses

C.

Bonjour,

Es-tu sûr d’être éligible à la TV ? Tu peux très bien avoir internet et pas la TV. S’il indique que ton débit n’est pas suffisant, c’est que le problème ne vient pas de ton installation mais du débit de ta ligne ADSL.

Guillaume

Bonjour ,

Essaie de faire un hard reboot, un redémarrage électrique simple cinq fois de suite ; Pour ce faire, il suffit tout simplement de débrancher le câble d’alimentation électrique de la prise murale EDF où il est branché et de le rebrancher. Souvent ça marche en faisant cette manipulation , sinon essaie de changer le câble RJ11 d’origine ce qui peu améliorer très fortement le débit.

Bonne Journée.

CDT.

Que donne le débit de synchro que tu peux trouver sur l’interface d’admin de la Freebox ?

Pour un mec censé bosser chez Free, il faudrait revoir ta méthode de hard reboot d’une V6.

Bonjour ,

il y a pas de méthode particulière pour la réinitialisation de la V5 ou de la V6 c’est tout simplement un redémarrage électrique ,
pour plus d’informations accéder sur :
www.free.fr…
www.free.fr…

Bonne Journée.

CDT.

Je ne suis pas d’accord.

Pour une V5, ok pour débrancher/rebrancher 5 fois de suite pour le hard reboot. Pour la V6, tout est administrable depuis le menu.