Forum Clubic

Pas de connexion wifi

BONJOUR,

Je suis litteralement desespéré apprés avoir passé une bonne quinzaine d heures a essayer de résoudre le probléme suivant sans succés:

je posséde un point d accés DLINK DWL G604T auquel sont deja reliés en WIFI deux PC sans aucub probléme de fonctionnement…
J ai derniérement asemblé un PC configuré exactement comme les deux autres , méme carte mére asrock, méme proc et méme barette mémoire,avec une carte wifi dlink G510 , et cette fois, je n arrive jamais a obtenir la liaison internet.
La communication avec le point d accés semble bien se faire’force du signal"excellent", mais il semble que pc et point d accés refusent obstinément de dialoguer ensemble!!! si je lui demande une attribution automatique d IP, le point d accés refuse de la distribuer, et la connexion m informe indéfiniment de la mention suivante: “en attente de lecture d IP”
Quand je configure manuellement les paramétres d IP, de masque s/r, et de passerelle, il n y a toujours pas moyen d accéder a internet.
Je sais que ma carte wifi n est pas en cause car j ai essayé le nouveau PC avec le dongle wifi de ma fille et…méme punition!!! j ai donc conclu que la panne ne pouvait provenir que de mon nouveau PC qui par ailleurs, fonctionne trés bien!!!
j ai ensuite tou essayé, formatage et réinstallation de XP, avec sp, sans SP1, avec pack SP2, ou sans , flashage de ma CM asrock pour la version la + récente, mais rien n y fait!!!toujours pas de connexion a internet!! j en arrive a déduire que la panne ne peut étre que matérielle et non pas logicielle!!! Qu en pensez vous??? quelqu un a t il déja rencontré ce genre de casse téte??? que dois je tenter en premier? permuter processeur? barette mémoire? ou carrément CM déficiente?
merci de m aider…cela me rends fou…

slt
T’as vérifié que ton point d’accès n’a pas de restriction par adresse MAC ? Et aussi au niveau du cryptage WEP et du SSID

Merci beaucoup. je vais regarder cela… je vais aller dans les propriétés du point d accés immédiatement

Je viens de "balayer" les diférentes rubriques de paramétrage de mon point d accés DLINK, mais je vois pas de entroits qui me permettent de vérifier les paramétres que tu m indique…Saus tu dans quelle rubrique je dois aller pour vérifier s il y a restricrion? par ailleurs, tu me parle du cryptage wep et du SSID, pour l instant , je suis crypté en WPA…que dois je modifier? mille mercis d avance.

Personne n as une idée des paramétres a changer au niveau de mon point d accés? ou cela peut il venir de wanadoo ? auquel cas que faire?