Forum Clubic

Pas de connexion avec internet explorer - mais connecté sur internet

Bonjour, j’ ai le probléme suivant, je ne peux plus me connecter à internet via internet explorer ni meme à msnmessenger. par contre je peux lire mes mails, jouer avec jeu en ligne… et firefox lui ce connecte sans probléme. :grrr: j’ai fait des scan avec antivirus, ad aware spyboot… analyse des scan et des processus en route et rien qui semble etre anormale. Je n’ai rien modifier pourtant :non: alors je ne comprend pas.
Merci de votre aide :super:

Salut :hello:

J’ai eu le meme probleme une fois… et je suis rester sur MYIE2 (Maxthon now ^^). Et puis un jour, apres de nombreuses mise a jour je suppose, IE s’est mis a refonctionner tout seul :neutre:

Essaye CECI
puis dit nous si ca fonctionne.

Bon courage

:hello:
Vérifie les paramètres de connexion d IE, et de msn

je precise eventuellement que je suis avec SP2…
pour les parametre de connexion d’IE je ne vois pas… je suiqsi en ADSL …???

BON :grrr: a n’y rien comprendre alors que ça ne marchais plus depuis presque une semaine … :??: s’en comprendre pk… et bien tout à l’air d’etre revenue “normal” :super: merci quand meme pour les reponses @ plus :hello:

Ha les mysteres de l’informatique !!

En tout cas, content que sa refonctionne pour toi :wink:

Ca me fait la même chose …
J’ai installé Vista ce matin et plein de petits probelme …
Une fois connecté a internet je peux aller sur mozilla ca marche nikel … et je ne peux pas me connecter sur msn et IE ne marche pas…
C’est assez pennible …
Merci de m’aidez si possible
A+

bonjour a tous ai eu un probleme similaire mais pour moi c’etait le firewall qui bloquait ie7 sais t on jamais bonne journee

Moi aussi ça me l’a fait.
J’ai résolu le problème en désinstallant la mise à jour cumulative pour ie7 KB937143.
Maintenant ça marche nickel…:slight_smile: