Forum Clubic

Pas d'accès internet connecté wifi

Config.: Freebox routeur et réseau filaire.
Un point d’accès Linksys wifi relié au réseau par un câble de 15 mètres.
Un portable récent wifi incorporé (dhcp) fonctionne bien,
accès à internet.

Un autre portable avec carte pcmia Linksys.
Connexion wifi trés bonne, mais on n’arrive pas à
accèder à internet, ouvrir de pages.
Essai en DHCP ou avec adresse fixe.

Essai avec adresse fixe.
Adresse fixe 192.168.0.12 masque ok. Passerelle 192.168.0.254.
Les dns de free. Groupe de travail MSHOME sur tous les PC et portables.
La meme config que sur l’autre portable qui fonctionne bien.
Donc la connexion est établie, 68%.
Mais impossible d’ouvrir une page web! Un truc m’échape.

Autre précision, si je branche sur le réseau filaire
(switch) tout fonctionne, accès au web.
Merci.
era.

Bonsoir,

C’est quoi les DNS que tu utilises ? (de free, je sais mais lesquels ?) / Mode routeur activé via l’interface de gestion ?

@+
Edité le 22/12/2007 à 21:15

212.27.53.252
212.27.54.252
Bien sur routeur activé. J’ai dit qu’un autre portable fonctionnait normalement.
Deux autre PC avec cartes réseaux fonctionnent également avec accès au web (filaire).
Edité le 22/12/2007 à 19:15

Qu’est ce que ca donne quand tu ping 72.14.205.103 ( l’adresse de google , mais c’est pour savoir si c’est un probleme de DNS )

Les DNS sont OK, pas de pb de clé WAP ou WEP ?

WAP ok. Le ping sur google ou sur 192.168.0.1 pas ok.

voir connexion içi:
tk5yp.ovh.org…
Edité le 23/12/2007 à 19:14

Alors j’ai un peu un problème similaire mais … en pire ! ^^

Car j’ai déja 2 autres pc en wifi qui fonctionne parfaitement, le test de ping ne fonctionne pas sur celui qui cause problème mais le plus étonnant est le fait que je reçoive et envoie des paquets … Là je suis complètement perdue :s