Forum Clubic

Pas d accés internet en liaison sans fil

BONJOUR

je viens d’installer avec succés une carte WIFI DLINK sur un PC et la communication avec le poind d accés routeur DLINK se fait a merveille( force du signal: excellent!)
Le probléme est que internet explorer n établit pas de connexion ni a wanadoo ni a d autres sites si je démarre internet depuis le PC qui a la carte WIFI, , il me dit a chaque fois"impossible d afficher la page!), alors que cela se passe trés bien a partir du PC qqui a le modem routeur!!!
Pourrais je avoir une aide ??? mille mercis d avance

Salut,

Va dans Réseau Local de la Connexion Réseau qui ne trouve dans le Panneau de configuration.

Vérifie pour chaque connection la Propiété du TCP/IP et verifie la configuration adresse IP, Masque réseau et Passerelle.

'ai eu le meme cas chez un pote, les paramétres de propiété étaient entrée dans la connexion de l’adaptateur alors qu’ils devaient être entré dans la connexion carte réseau.

je te remercie beaucoup je vais tenter cela

panneau de configuration-> options internet
onglet connexions -> configurer
choix 1 "etablir une connexion a internet"
choix 2 "configurer ma connexion manuellement"
choix 3 "se connecter en utilisant une connexion large bande toutjours activée"
terminé, et ca devrais marcher…

Ben je crois que je tiens le bon bout la… car comme vous me l avez indiqué, , au niveau des propriétés tcip il n y avait rien ni sur la carte réseau ni sur l adaptateur WIFI…les cases " attribuer automatiquement une ip" étaient cochée, j ai donc entré moi méme les paramétres que m indiquait le serveur, sur mon PC qui a le routeur point d accés.
j ai constaté l évolution suivante: c est qu au niveau du statut, cela m affiche "connecté" et non plus "lecture de l adrese en cours"…mais je ne parviens toujours pas a avoir internet sur le pc qui a l adaptateur…