Forum Clubic

Partage de fichiers Windows XP

Bonjour,
Je rencontre actuellement un problème au travail.
Sur une image personnalisée que j’ai faite de Windows, quand je fais clique droit sur un dossier, je n’ai pas l’option “Partage et Sécurité”.
Je sais qu’on peut l’activer, et comment le faire, mais ce n’est pas la même chose que celle que j’ai sur une autre image.
Voici deux screens qui démontrent la différence:

Celui que l’on peut activer:
nsa06.casimages.com…

Celui que je souhaite:
nsa06.casimages.com…

Sauriez-vous comment faire pour activer ce dernier?

Merci pour votre aide,
Bonne journée

Et dans les “Options des dossiers”, décoche le partage simple.
Tu clics sur “Je suis conscients des risques …” de ton 1er écran.

mouais ok…