Forum Clubic

Paradoxe temporel au dessus des serveurs du forum?

:hello:

Depuis hier, il y a un très léger décalage entre les deux serveurs du forum, qui jusqu’à présent était de +/- 1s mais là, ca c’est très légerement aggravé autour de +/- 30s …

Ce qui fait que dès que plusieurs personnes veulent poster dans un meme laps de temps (qui est quand meme d’une trentaine de seconde), en fonction du serveurs sur le quel on poste, lesdits posts se voient décalés très nettement.

Un exemple (parmi les dixaines qui se sont produits hier sur EAPC par exemple):

cf. le Jeu de minuit.

Voilà, voilà, c’était juste pour signaler un autre probleme.

Peut etre sera-t-il résolu (enfin j’entends, revenir ) l’habituel décalage de +/- 1s, bien sur, avoir deux serveurs parfaitements syncrones “comme avant” serait du domaine du rêve, vu le nombre de fois où le problème a été soumis…)

[ModeTrollOn]

c’est parce que c’est des serveur DELL :ane:

[:yeoh]

[ModeTrollOff]

[:abricot]

:grrr:

UP.

aux dernieres nouvelles, plus de bug à l’horizon :oui: :super:

Vous avez réussi à résoudre le probleme ?

:oui: Encore des bugs, c’est pas parce que ça marche à peu près bien un jour ou deux que c réparé ! :neutre:

Preuve encore :

:paf:

Donc toujours même problème, rien réglé du tout. :confused:

ah, en effet :confused:

Nooon, vous avez osé poster ici pour pouvoir faire le jeu de minuit tranquille ? :MDR

C’est très bien comme ça : ça donne du suspens http://membres.lycos.fr/musikfar/smileys-bn/contentnoir.png