Forum Clubic

Panne récurrente carte mère sous XP SP2

Depuis 6 mois j’ai eu avec 3 PC différents le même problème. D’abord des blocages sur le pc puis des écrans noirs le PC refuse obstinément d’afficher et pour finir la carte mère qui lache. le 1er proc AMD 600 le 2eme athlon 900 et le tout dernier qui n’a que 6 mois un sempron 2500+. J’ai utilisé Kaspersky pour scanner le disque dur des précédentes machine et cela n’a rien donné. Pourtant cela ne peut pas être une coincidence. Pour le dernier poste j’ai même acheté un onduleur APC au cas ou il s’agirait de surtensions mais rien n’y a fait. Est ce que quelqu’un a une idée d’ou cela pourrait venir ? squr cette machine il n’y a que des logiciels de compta et elle n’est ni sur un réseau ni même connectée au net… Merci de votre aide

donnes nous la description de la machine nom de la cm type de ram et puissance de l’alim

Pour les config précédentes je ne sais plus à part les proc cités et 256 de ram car je les ai jetées mais pour la machine actuelle il s’agit d’une CM Asrock K7VT4A+/E/A/ASR avec un dd 80Go et 1 barrette de 512 Mo PC3200 carte Graphique Geforce MX4000 avec 128Mo. L’alim fait 350 Watt et il n’y a aucune carte PCI branchée. Une clé USB Iomega mini de 512 reste branchée en permanence sur la machine. Ondleur APC 50 va usb. voila voila

change de carte graphique fais toi préter une carte vidéo par un pote et vois si s’est bien qui est la source de tes plantages, test ta ram et ton disque dur tu trouveras tout cela sur le cd ultimate boot cd[/url] disponible là [url=http://www.clubic.com/telecharger-fiche11951-ultimate-boot-cd.html]http://www.clubic.com/telecharger-fiche119…te-boot-cd.html

j’ai changé de carte graphique sur le pc 1 et pc 2 rien n’y a fait. J’ai testé la ram avec memtest rien, par contre je n’ai pas encore essayé le cd ultimate boot. le soucis c’est qu’il n’affiche plus rien même pas le bios… :frowning: je crois bien que la troisième carte mère est grillée elle aussi. j’avais acheté 2 pc identiques donc je vais monter le dur dans le deuxième pour le tester.

Simple question : as tu changé d’alimentation entre toutes ces configs ?

oui absolument, boitier neuf et alim neuve a chaque fois. j’ai même une alim d’avance au cas ou.

:hello:

Peut-etre un probleme de masse :neutre: Tu place un fil de fer de l’arriere de ton pc (sur une partie en metal) et tu fait touché le fil par terre.

Sinon, la piece dans laquelle est le pc se trouve est comment ? (moquette, parquet, carrelage) (piece chaude, froide, humide)

lors du montage de tes machines mets tu correctement les entretoses, petite rondelle de plastique situé entre la vis et la carte mére, verifie aussi que tu n’est pas de visse coincé sous la carte mére

Ca me rappel la premiere fois que j’ai monté un pc : j’ai pas mis d’entretoise entre la plaque et le CM, du cou j’ai mis la CM a la masse : grilled :confused:

les deux premières machines étaient des machines de chez carri qui avaient des entretoises que j’ai pu voir en les démontant et la troisième que j’ai monté en a aussi. pour le local il y a de la moquette mais ces pannes ne se produisent que depuis 1 an environ et la moquette il y en a tjrs eu. pas de problème d’électricité statique a mon avis…

C’est ce que je voulai ecarté… Mais d’ou vienne ces foutues pannes non de non :grrr:

est ce qu’il y a eu des changements dans l’installation electrique locale ? Ou même dans le gros electroménagé ?

EDIT :
si tu en as l’occasion, teste tes prises avec un volt-metre…
Verifie aussi, si tu as un onduleur, que ce ne soit pas lui la cause du problème…

les machines sont elles posés sur le bureaux ou sur la moquettes auquel cas il te faut absolument soit les montés sur le bureau ou alors evité quel soit en contact avec la moquette

je n’ai pas changé les périphériques, le clavier la souris et l’écran. est ce que le rpoblème ne pourrait pas venir de la ? ce sont vraiment les eul points communs entre les 3 config ( avec l’imprimante laser HP 2100 et le scanner Agfa 1212U ) dans le doute je vais changer l’écran, un carri qui doit bien avoir ses 5 ou 6 ans ainsi que clavier souris. pour la machine elle est bien posée sur la moquette mais pas de place sur le bureau. a la limite je pourrai la mettre sur un morceau de bois pour l’isoler

+1 pour la planche en bois. Tu courcircuit de ce fait un risque potentiel d’electicité statique

Par contre, verifie bien que tout les cables, Imprimante et scanner, sont bien branché et ne provoque pas de courcircuit. J’ai eu le cas une fois chez un pot, ou son cable d’imprimante conduisait le courant jusqu’au pc : pas bien :non: