Forum Clubic

Panne pc

bonjour,

config
alim : corsair vx450
proc : e8400
mémoire :2 x1 g ddr3 pc1333 corsair
carte mere : asus p5qc
carte graph: asus gtx470

voila, j ai changé ma carte graphique pour une plus puissante ( ancienne 8800gt en fin de vie et les barettes mem ).
et en installent windows xp pro , le pc tourne mais le clavier et la sourie s éteigne au bout d un certains temps.

est ce grave.:smiley:

est ce mon alim tros faible???
Edité le 18/06/2010 à 22:18

Bon vite fait, j’ai fait un calcul avec le PSC de thermaltake pour voir si ta configuration ne pompait pas trop et à 85% de charge, elle pompe 381W mais bon de toute façon ça ne vient pas de ça.

Quand tu dis que le clavier et la souris s’éteigne, ça veut dire quoi ? T’es sur le bureau de Windows et d’un coup les périphériques ne répondent plus ?

j ai essaye d installer windows et au bout d un certain temps le clavier et la sourie s eteigne et l écran reste figé .

je peux relancer la machine refaire un bout de l instalation et re plantage etc… ou je le laisse tous seul et sa fait pareil, sauf quand je sui dans le bios.

y a t il un réglage que je dois je faire . ref de ma mémoire twin3x2048-1333c9dhx g

Essaye de faire un memtest de tes barettes voir si elles n’ont aucun problème.
La version de Windows est officielle ?

elle sont neuve elle sorte de l emballage et non, mais il marchais tes bien avec l ancienne carte!!!

bon je men vais de ce pas lui mettre des coup de savatte.

pourquoi les manuels sont en englais grrrr.

merci pour ton aide.
Edité le 18/06/2010 à 23:28

Tu sais, même si des barrettes sont neuves, elle peuvent avoir des problèmes, ça peut arriver n’importe quand, surtout pour la RAM.

ben je me suis pencher un peux sur les cas de ram dans le bios et ce n etais pas les bonnes!!! on va voir.

oui je suis d accord avec toi, d ailleurs elle revienne du service apres vente!!!

bpn toujours pareil tempis…
Edité le 19/06/2010 à 01:17