Forum Clubic

Panne modem sur Ovislink Evo WR-54 ADSL

Bon, alors jusque là j’ai fait l’éloge de mon Ovislink evo WR54, mais là, ca va plus du tout…
Depuis un orage lundi dernier (coincidence ou pas…) le modem integré au routeur ne detecte plus la ligne adsl (le voyant clignote sans arrêt).
La partie routeur wifi fonctionne nickel.
J’ai essayé de le réinitialiser (bouton en face arriere), de reconfigurer par l’interfece html, mais rien n’y fait.

Des idées ? Parce que là, un portable à fil pour le modem, c’est vraiment portnawak !

Merci d’avance

Une fois un orage m’a grillé mon modem et le port du hub sur lequel il était connecté :confused:

là si ta ligne fonctionne avec un autre modem, c’est surement le modem intégré qui a laché

Est-ce que c’est necessaire de le renvoyer en SAV, ou je suis sur de me prendre un “va te faire voir” dans la tronche ?
Si je le fais, j’ai envie de le faire directement avec le constructeur, vu que le revendeur ne fera pas plus de toute façon…

S’il est sous garantie, faut contacter le revendeur, sinon, t’es bon pour en acheter un nouveau :confused:

oui, il a 3 mois… mais le coup de foudre, je ne sais pas si c’est couvert :??: je vais appeler le support ovislink, je verrai bien.
De toute façon, il est garantie à vie, j’ai le temps !!! :stuck_out_tongue:

ah oui c’est vrai ca, la garantie ne doit pas prendre en compte la foudre …

peut etre voir du coté de l’assurance alors!

C’est un peu parler pour rien dire, c’est pas ici que je vais regler ca, mais rien d’autre n’a souffert, pour moi il s’est arreté du jour au lendemain. Il se trouve que ds la soirée il y a eu un orage, mais pas un truc dément non plus, et que je sache la foudre n’est pas tombée sur la maison… Je vais le tenter, de toute façon, je n’ai pas grand chose à perdre, sinon quelques semaines d’utilisation du routeur.
Et question assurance, je viens de m’en servir pour une vitre cassée, je vais pas abuser non plus, et vue la franchise, 90€ pour un modem à 75… :pfff: