Forum Clubic

Panda bloque les réseaux?

En faite g essayé de créeé un réseau domestique chez moi avec un pc et un portable !!!
O début c t galère mais apres g compris en faite c panda ki bloque les connections réseaux avec le parefeu!! Car en désactivant je peux utilisé le réso et meme surfer sur internet via l’hote !! Pour que sa fonctione g du enlevé l’option parefeu sur l’ordinateur hote !!! C pa top pour allé sur internet !!
Kelk’un oré une solution de ce ki fo autorisé pour pouvoir avoir le réseau et le parefeu ensemble !!

                    Merci d'avance
                                             Didier

Heu personne n’as une idée ???

Salut!

Je viens d’acheter Panda Platinium 2006 et j’ai exactement le même problème: Impossible de faire un réseau entre mes 3 machines (Un portable XP + Panda 2006, un iBook Mac OS X Panther et un PC sous Windows 98 + Norton Internet Security 2001) en Lan ou Wifi.
Je n’avais pas de problème avec Norton Internet Security 2005.

Même problème sur un autre forum:

http://forum.telecharger.01net.com/telecha…messages-1.html

a+

Il me semble que c’est un problème connu avec le soft panda, peut être devrais tu regarder sur le site de l’éditeur … :wink:

Salut!

Oui en effet!

Je suis allé sur le site de Panda et dans la section “Support technique”, j’ai eu une info sur le problème: Il faut télécharger la dernière version du logiciel pour résoudre le problème.

Maintenant: Sa fonctionne !!! Tout est Ok !!!
Cool :wink:
a+

Salut tout le monde!

Ce matin j’avais besoin d’échanger des fichiers avec mes autres machines et j’ai le même problème qu’avant la mise à jour!!! Là je ne comprend pas???

Peut-être que c’est une mise à jour (via le système de mise à jour automatique) qui provoque ce problème. (???)

j’avais eu ce souci avec Panda, en réseau… j’avais tout supprimé et repris pas à pas l’installation en restant vigilant sur les paramètres du pare feu. A la fin de mon abonnement, j’ai basculé sur un autre anti-virus… est-ce trop tard dans ton cas?

Salut tout le monde!

Finalement j’ai trouvé pourquoi mon réseau ne fonctionnait plus avec la nouvelle version de Panda: dans “connexions réseau” j’avais mis manuellement une adresse IP et une adresse de sous réseau et je ne sais pas comment, les paramètres sont revenu en mode “automatique” (l’adresse de sous réseau était incorrecte).

Donc pas de problème, la mise à jour de Panda corrige bien le problème.

a+

J’ai Panda aussi, mais Titanium 2006 TP, et ça me le fait aussi, malgré que j’ai désactivé le pare-feu du nounours :neutre:

Salut!

La version qui pose problème chez moi c’est la verson 10.00.00 qui se trouve sur mon CD. J’ai téléchargé la version 10.01.02 .

Pour mettre à jour, il ne faut pas passer par le système de mise à jour automatique de Panda: Il faut aller sur le site de Panda et il faut télécharger une nouvelle version complète de Panda (environ 54 Mo pour la version platinium: c’est le logiciel en entier, pas une petite mise à jour et il faut son mot de passe et son nom d’utilisateur pour pouvoir télécharger) (même si la page de téléchargement est en anglais, le logiciel est en français).
Une fois télécharger, désinstalle ta version de Panda (efface aussi le dossier Panda du dossier Program Files après avoir redémarrer).
Ensuite, installe la nouvelle version de Panda

Pour que réseau fonctionne, désactive la protection permanente de Panda.

Tu peux aussi contacter le support technique via un e-mail (c’est possible dans la section “Service” du logiciel)