Forum Clubic

Page perso tele2

Bonjours a tous !
Voila mon souci, j’ai crée une page web que je voulai faire heberger par mon FAI tele2.
oui je sais 10mo c pas enorme…
J’ai uplodé par un client ftp les donnés sur mon compte ds le dossier html, ma page d’acceuil est bien en index.hml
j’arrive a me connecté (par ftp sur firefox) et voir les pages mais le lien suivant ne foctionne pas

http://home.tele2.fr/thekichon

Les pages sont elles mise a jours toutes les semaine ? ou alors y’a un moustik ds le paté ??

Salut!

Tu es sûr qu’il n’y a pas une erreur dans le “thekichon”? J’upload de la même manière et ça marche?!

Mais na jsuis sur de l’adresse, j’ai meme changer dans mon profil tele2 pour en mettre d’autre sur mon compte et retester apres et sa change rien.
une autre idée,
moi je seche

Bizarre ça… :heink:
C’est ton pseudo original “thekichon”? Donc ton adresse mail est thekichonattele2.fr?

na mon mail est nomprénom@tele2.fr
Je viens de changer thekichon par mon nomprenom et il me dit que c’est deja utilisé !!
mais je devrai pouvoir mettre le pseudo que je veut pour mon site, il me propose de le changé.

j’ai envoyer un mail au support mais pas de news

Tu as essayé de regarder, par curiosité, si l’adresse http://home.tele2.fr/nomprenom marchait?

oué bien sur j’ai fais le test !
Merci a toi de m’aidé jespere qu’on va y arrivé
Sa marche toujours po …

Ben de rien, c’est normal! On s’entre-aide entre télé2istes :wink:

C’est bizarre quand même, je viens de créer un page html, je l’ai mise dans le dossier html, et j’y accède sans problème?! :??:

EDIT : ben??? je viens de tester et elle marche ta page!!!! :bounce:

oué je viens de voir sa !!
Mais le truc c’est que je l’ai renomé ce midi en /photoskichon …
dans mon profil c’est encore comme sa !
jle laisse ou je remet thekichon ?

J’imagine qu’il faut un certain temps avant que le changement ne se fasse!!!
Peut-être laisse le comme ça, et tu regardes demain si ça a changé ou pas!
En tout cas, content que tu y sois arrivé! :super:

Bonjour : j’ai le meme probleme que toi et après avoir eu tele2 au télephone je sais plus quoi penser. Ils sont archi nuls pour le support : seule reponse obtenir “Attendre”.
Comment as-tu fait dans ton cas ?
Moi j’ai toutes mes pages correctement chargées sur le serveur dans le repertoire html, je peux les voir et les modifier depuis mon logiciel d’edition (NVU). Mais impossible d’accéder à la page depuis Firefox ou IE.
Le site s’appele http://home.tele2.fr/Vacances-Landes
Il y a dans le repertoire HTML un fichier index.html donc ca devrait marcher.
J’ai créé ma page perso il y a une semaine et charger les pages avec WS FTP LE il y a 3 jours…toujours rien en ligne.
Help je desespere !

Ca y est ca marche.
n’hesitez pas à aller voir mon site si vous cherchez des vacances dans les Landes.

Ah dommage… j’arrive trop tard ^^ les vacances dans les landes, j’ai réservé y’a peu de temps !

Pour le ftp sous télé2, j’ai jamais eu de soucis, enfin pour la seule fois ou j’ai tenté de m’en servir… car que voulez vous faire avec 10 pauvres megas, là ou free offre 2 gigas (ou 1giga… je sais plus trop ou ils en sont)

vivement que télé2 se magne le popotin! Déjà qu’ils ont une webmail de 30mo maxi… ce qui est mieux que les 10mo d’origine…

On les voit les économies!!!

Question aux tele2istes : pour la télévision, j’ai du 4mb/s… et des poussières, et je sais a 100% que la télé marcherait via la tvbox fournie… mais ils veulent pas car ils font le prêt de la tvbox uniquement si je suis en zone + de 5mb…

Je trouve ça vraiment radin de leur part, sachant que mon voisin a free et que le débit étant équivalent… il n’a aucun soucis de connexion du tout! ça prend 250ko/s de bande passante seulement, alors que j’ai un 450ko/s de débit!!!

Une idée pour pousser télé2? j’ai loupé l’appel de télé2 qui devait s’expliquer sur le refus… car j’étais pas là et mon frère s’est fait embobiner sans arguments… j’étais furax! une lettre recommandée il me faudrait envoyer une nouvelle fois!

Bonjour,

J’ai un souci pour envoyer mes pages web faites avec Frontpage 2003 sur mes pages perso tele2. Cela me jette tout le temps en me répondant : “553 (nom du fichier) : permission denied”.
Quelqu’un pourrait-il me dire pourquoi?
On m’a parlé d’un problème de port? Est-ce la solution?
Est-ce un problème de format de page ou de fichier? Est-ce un problème de taille?
J’ai le même problème si je veux le faire sur les pages perso d’Orange.

Merci de votre aide parce que je suis perdu.

Moustic_940