Forum Clubic

Page ou programme - page ou programme dur a ouvrir

Bonjour a tous,
j’ai besoin de vos lumière, aprés le message de bienvenue sous XP au démarrage , il faut attendre de 10 a 30 secondes avec un écran noir avant d’avoir la fenêtre de windows qui s’ouvre,même chose avec les fenêtre ou les icônes sur le bureau , je clique sur une icone par exemple ,la fenêtre s’ouvre sur le bureau mais il faut toujours entre 5 a 15 secondes avant de pouvoir travailler,de même avec le pointeur de ma souris le temps de réponse n’est pas direct,dans la fenêtre “demarrer” et “tout les programmes” s’il y a une extension a côté du non du programme ,il faut aussi quelques secondes avant que l’extension s’ouvre.
Si quelqu’un de vous a une idée ,merci de m’aider.
julien.

Bonjour,
Le processeur est sûrement en pleine charge (100% UC), ce qui peut avoir un lien avec ton problème de température.
Quel est ton processeur et , dans le gestionnaire des tâches, quel est le processus qui utilise le plus de charge cpu?
Vérifie également que le disque dur fonctionne bien en mode DMA.

Voici ma configuration :

Carte Mère : Asus P5AD2A premium
Processeur : Pentium IV 3.6 giga
Carte Graphique : ATI radeon X1300 pro ddr2 , 256Mb
Mémoire : 4 X 1024 Mb ddr2 Apacer
Disk Dur Interne : 2 X 300 giga (s-ata) + 250 giga (ide)
Disk Dur Externe : 3 X 300 giga USB 2.0 (Tous Maxtor)
Carte Acquisition : Pinnacle studio de luxe
Carte TV : TvAnywhère plus
2 Graveurs : Pioneer 110D
Alimentation : 520 Watts (double ventillos)
Clavier/Souris sans fil Logitech Mx 700
Webcam : Logitech pro 4000
2 Ecrans TFT , 1 de 17 pouces Hitachi et 1 de 19 pouces Proview
Imprimante HP 5652 USB
Home cinéma : Logitech digital Z 5500 , 6.1
Tour : 1 ventillo a l’avant 12cm X 12 cm , 2 a l’arrière 12X12 cm ,
2 sur les côtés 12x12 cm
Alimentation supplémentaire 320Watts pour tout les ventillos
Windows XP pro (avec licence)
Office 2003 pro (avec licence)

A vérifier, comme l’a dit yuki, que ton proco ne soit pas utilisé a 100% par un processus ! auquel cas il s’agirait surement d’un virus… parce que niveau matériel il n’y a rien qui ne puisse pas faire tourner XP :slight_smile: