Forum Clubic

Page blanche sur neobux

Bonjour à tous,
Voila, je suis nouveau sur le forum et j’ai un probleme que je n’arrive pas à resoudre tout seul, vu mes connaissances limitées en informatique
je suis inscrit a Neobux un site PTC et depuis une semaine je n’arrive plus a acceder au site. Une page blanche s’affiche dés que j’essaie d’acceder au site; j’ai changé de navigateur, nettoyé avec Ccleaner et procedé a differentes manipulations mais rien a faire ca affiche toujours un blanc integral. Le plus bizarre c’est qu’avec une clé internet j’accede au site le plus normalement. Je crois que ca vient alors de mon routeur car meme mon deuxieme PC branché par cable à ce modem presente le meme probleme.
Pouvez-vous confirmer mes soupcons? et surtout pouvez-vous me donner quelques pistes pour la résolution de ce probleme. Merci d’avance à tous ceux qui peuvent me répondre.

J’ai pour ma part accès au site en filaire.

Vérifies

  1. Si tu passes en SSL, ie: si tu as https dans l’adresse. J’ai déjà eu des sites qui déconnaient suite à ça (et l’utilisation de SSL Everywhere)
  2. [si tu utilises une clef Wifi] Vu que le firewall des routeurs est en général le même pour le Wifi et le filaire, y a pas de raisons que tu puisses accéder au site en Wifi si le routeur est en cause.

Tu as installé des logiciels de sécurité type Antivirus susceptibles d’avoir un module anti phishing ou autre ?

Merci pour ton aide l’ami

1-En http ou en SSL ca fait toujours page blanche
2-La clé internet passe par le resau public de telephonie mobile et non par le routeur il me semble
3-j’utilise Avast qui ne possede pas de module anti phishing enfin je crois

Bonjour, as tu Adblock d’installé, si oui essaye de le désactiver pour le site. J’ai eu ce problème sur mon téléphone

Essaye en désactivant l’anti virus temporairement, cela éliminera au moins cette cause.
Ensuite, pour Adblock, j’ai réussi à y accéder avec (http://www.neobux.com/)

Bonjour !
1-Pas d’Adblock installé
2-Pour l’antivirus déja éssayé la procédure

D’autres pistes s’il vous plait…Merci.

C’est quoi l’IP quand tu fais un ping www.neobux.com ?

$ ping www.neobux.com
PING neobux.com (194.28.158.205) 56(84) bytes of data.

Si tu n’as pas 194.28.158.205 , ce n’est pas bon.

Sinon, fouilles dans ton routeur voir si tu n’as pas activé (ou si ça s’est activé tout seul) une option quelconque de filtering. Au pire, réinitialise le si tu sais bien le reconfigurer.

Salut
cet aprem apres le boulot et en effectuant les manip que vous m’avez tres gentiment préconisés mon ecrant neobux m’affiche pour la premiere fois depuis 10 jours "Neobux we are busy, we are fixing some things …etc) en suite en reactualisant il m’affiche (Error 503 Service unavailable…etc);. vous croyez que le probleme vient finalement du site lui meme ? sachant que ca dure quand meme depuis plus de 10 jours… merci encore de me répondre
Ping neobux.com (194.28.158.205)avec 32 octetes de données
Paquets : envoyés =4, Recus=0, perdus=4


[quote="ktt13"] Salut cet aprem apres le boulot et en effectuant les manip que vous m'avez tres gentiment préconisés mon ecrant neobux m'affiche pour la premiere fois depuis 10 jours "Neobux we are busy, we are fixing some things ....etc) en suite en reactualisant il m'affiche (Error 503 Service unavailable...etc);. vous croyez que le probleme vient finalement du site lui meme ? sachant que ca dure quand meme depuis plus de 10 jours.............. merci encore de me répondre Ping neobux.com (194.28.158.205)avec 32 octetes de données Paquets : envoyés =4, Recus=0, perdus=4 [/quote] la maintenant c'est redevenu comme avant un blanc integral

Malheureusement, là, je ne vois pas. Hormis faire un : tracert neobux.com et vérifier sur chacun des équipements locaux ceux qui seraient susceptibles de poser problèmes, je ne vois pas.

J’ai ça par exemple :

Détermination de l'itinéraire vers neobux.com [194.28.158.205]
avec un maximum de 30 sauts :

  1    <1 ms    <1 ms    <1 ms  livebox.home [192.168.113.1]
  2    19 ms    19 ms    19 ms  <mon IP>
  3    19 ms    19 ms    19 ms  10.125.135.10
  4    20 ms    19 ms    19 ms  ae43-0.nista301.Paris.francetelecom.net [193.252.159.149]
  5    36 ms    35 ms    35 ms



Bonsoir
Quand je f’effectue un ping sur neobux.com a partir du panneau de configuration de mon routeur il m’affiche ceci :
Resolving neobux.comneobux.com
Ping Host Fail
Pourquoi ? Avez-vous une réponse? aidez-moi …merci

Parce qu’ils doivent maintenant bloquer le ping. Ce qu’il faut surtout voir, c’est que l’IP soit bien celle que je t’ai donné, et pas une autre.

C’est quoi ton routeur ? Une *box d’opérateur ?

Bonjour, désolé je viens de me reveiller
Ping neobux.com (194.28.158.205) donc la meme que tu m’a donnée avec 32 octetes de données
Paquets : envoyés =4, Recus=0, perdus=4
C"est un routeur de marque chinoise HUAWEI EchoLife HG520b fourni par notre "cher"opérateur DJAWEB
au passage je te remercie vraiment Sans-Nom pour ta patience avec moi

Ouais. Sauf que là, j’suis à court d’idées. Regarde la conf de ton routeur, les proxys, les anti virus avec options web, etc…
Edité le 28/06/2013 à 22:23

Bonsoir, la je viens de me rendre compte d’un nouveau truc, pour depanner je me connecte à neobux actuellement avec un clé internet j’arrive ainsi à ouvrir toutes les pages du site mais la je me suis rendu compte qu’en ouvrant la page des publicites au moyen de cette clé internet ensuite j’enleve cette clé et je laisse la conection à travers le routeur eh bien j’arrive à cliquer sur les publicites et les valider seulement quand je change de page l’ecran blanc revient…Bizzare non? Croyez vous que ca vient du site ou c’est autre chose …Désolé de vous embeter encore une fois avec mon histoire

Logique :slight_smile: Ton navigateur mets les données en cache pour ne pas les recharger.

Tu n’as pas moyen de tester avec un autre routeur ?

non pas vraiment
tu penses que c’est le routeur qui déconne?

Si tu dis que sans l’anti virus, tu as une page blanche,
Si un autre PC a une page blanche,
Je ne vois qu’un truc qui relie les deux, d’où ma remarque.
Et il ne déconne pas forcément, tu as peut-être juste une (mauvaise) configuration qui bloque. Mais là, c’est de ton ressort, n’ayant pas le dit routeur.