Forum Clubic

Packard bell, web cam & msn

bonjour a tous tout nouveau sur ce forum, je me permets de vous écrire pour un petit probleme technique,. je suis novice en informatique et je rencontre un petit pb de conflit entre windows vista, mon pc portable packard bell easy note mx51 et ma web cam intégré( D-Max) et windows live messenger.
voila quand j’ai acheté mon pc et que j’ai installé msn, la cam fonctionné avec msn, et puis d’un coup, lorsque je lancé ma cam sur msn, ce dernier plante a chaque foi “windows live messenger a cessé de fonctionné et va fermer”. que ps je faire pour régler ce probleme?
merci d’avance pour vos réponse (explicite si possible étant donné mon niveau lol)
cordialement

Tu peux toujours tenter de désinstaller live messenger puis de le réinstaller… de même pour le pilote de la webcam.

J’ai exactement le mèm problème ke linfoo et sa me fé pété un cabl. G essayé toute les versions de msn mé a chak foi ma webcam beug. Le problème a t-il été résolu ou kelkun sait-il comment yu remédier? AIdez moi kar je san ke je vé fèr une dépression! LOL.
Merci d’avance


a signaler: g exatement le mèm pc ke lingfoo avec donk une webcam D-Max intégrée et des pilotes d-max.

J’ai aussi se problème avec mon Packard Bell EasyNote SB86-P-032 lorsque je met en route ma Webcam intégrée il y a le message d’erreur “Windows live messenger a cessé de fonctionner et doit fermer”. C’est quand même pas un hasard sachant qu’il y a plusieurs personnes qui ont le même problème et que moi aussi au début tout allait bien. Cependant je me suis pas encore renseigné auprès de PB, je vais le faire et je vous tiens au courant d’une éventuelle solution.
PS : La désinstallation ne résout en rien le problème.
Edité le 30/06/2008 à 18:40

ce que tu fais tu va dans le paneaux de configuration desinstaler programme tu clic sur windows live messenger en au aparait desinstaler programme, modifier repare du clic sur reparer et tu suis les instruction dec que ses fini ressayer et tien moi au jus

Non, en faite en installant K-lite, la Webcam démarre super bien, plus de problème.

J’utilisais avant SLD codec pack pour les codec mais K-lite est aussi efficace et me résoud même d’autres problèmes :).

A+ Malg-H

K-lite : www.clubic.com…

Bonjour,

+1 pour Malg-H
J’avais exactement le même soucis avec mon Packard Bell Easynote SB85-P-053. A chaque fois que je lançais la webcam ca plantait, que ce soit msn ou firefox. j’avais K-Lite et SLD d’installés, et en désinstallant le SLD ca fonctionne à merveille. Merci !

A+

Flight
Edité le 12/02/2009 à 14:13