Forum Clubic

P5wdh deluxe

bonjour , je viens te derminer de monter mon pc :
e6600 + p5wdhleuxe + 1g ddr2 gskill +alim enermax liberty 500+1900xt

j’ai egalement une baie gerant la vitesse du proc j’ai donc pas brancher mon proc sur la cm, mais au demarrage le bios me fait chier car il me dit cpu fan error , alors je suis obligé de pressé f1 et c ok! il y a til une parade ?
merci

Euh tu l’as branché où le fan ? Sur la prise en haut à droite ou une des deux prises milieu gauche ? A l’origine le ventilo est regulé si il est branché en haut à droite.

Edit : jai compris, branche le sur ce port sinon j’ai bien peur qu’elle continue à t’embêter comme ça.

relit mieu… :paf:

il l’a branché sur un rheobus :smiley:

Ouais je suis allé un peu vite :paf: .

desactive la detection cpu fan dans ton bios :super:

puis il y a une option pour dire au bios de pas s’affoler si il y a pas de ventillo

le temps de trouver un lien qui explique ça pour ta cm :smiley:

peut etre dire comment trouver l’option dans le bios :smiley:

Essaie hardware monitor => CPU Q-Fan control => Disabled.
ou Hardware monitor => PWR Q-FAN control => Disabled.
Voire A-I Quiet => Disabled.

pour plus de precision :

ftp://dlsvr02.asus.com/pub/ASUS/mb/socket…e2035_P5WD2.pdf

c’est presque le meme bios :wink:

de memoir dans power puis hardware monitor
sa doit si trouver