Forum Clubic

P5E-V hdmi probleme e6600 coeff 9 passe a 6

Bonjours, voici mon soucie aprés avoir changer ma carte mère, anciennement stiker extreme je suis donc avec une asus P5E-V HDMI une carte de moyenne gamme. Mon problème et qu’ il a une securité dans cette carte qui baisse le multiplicateur du coeff du processeur mon dual core e6600 qui d’ origine tourne a 2.4 la bascule entre 2.4 et 1.6 Ghz, et on peux dire ce que l’ on veut mais les performance ce mon sentir !
Donc sur mon Bios sa s’appelle C1E mais mon problème c’est que même si je le désactive quand je me retrouve sur windows rien a changer et toujours le coeff a 6 au lieu de 9, je retourne au bios et il est de nouveau activé, grrr imaginé combien de fois je les refais, j’ en peux plus pitier une idée ? j’ ai essayé de désactiver d’ autres option qui peux etre avec un lien avec C1E mais a priori non sniff.

Help me…

n’as tu rien changé d’autre ? genre le fsb ?
Edité le 17/11/2008 à 05:33

non rien d autres

IL y a le C1E support, et le intel ® speedstep à désactiver :jap:

Sinon tu met le cpu ratio sur manuel :jap:

c’est fais mais ca change rien toujours C1E activé que faire please !!!
Je voudrai pouvoir overclocker tranquillement mais avec ce C1E toujours activé ca marche pas du top.
le je suis a 400 coeff 8 donc 3.2 ghz mais il bascule encore a coeff 6 donc a 2.1 ghz et dans les jeux on le sans le passage de l’ un a l’ autres. Please comment désactiver le C1E même depuis vista s’il c’est possible. J’ai entendu dire qu’ un logiciel peux m’aider a ca il s’agit de crystal CPUID vous connaissez ? Si quelqu’un sais l’ utilisé ou un autres logiciel du même genre, enfin bref quoi que ce sois je suis preneur.

S’ il vous plais

sans mon bios il y a que C1E mais rien pour SpeedStep mais pourtant dans everest il est bien indiquer que C1E et SpeedStep son activé ca me gonfle, il crée des carte mère avec des option que t’arrive pas a désactiver ou tu les désactive mais ce réactive automatiquement… Il dois y avoir autres chose a désactiver mais j’ ai déjà désactiver presque tout ce qui était possible lol.

Personne a eu ce problème ? Meme avec une autres carte mère ? please

Ca se passe dans le bios uniquement et l’EIST (Enhanced Intel Speedstep) existe certainement, mais tu n’as pas reconnu le nom, je pense.
Sache, si tu ne le sais pas déjà, que même en o/c, ces options ne sont pas gênantes.
Par contre, si tu dis qu’en jeu, ton CPU bascule en 'idle", ce n’est pas normal.
Tu as vérifié ta version de bios ?

PS: par ex, là mon E8200 est @ 6470 en idle et passe @ 8470 quand le CPU est sollicité.
Edité le 17/11/2008 à 21:02

je trouve pas mon bios est le 0307 un des premier, dois je mettre le plus ressent ? Es que je dois flasher en sans echec ou pas car je flash sous asusupdate ?

QU’ en pensais vous ? Dans le Bios par contre j’ai le C1E mais il s’active même si je le désactive et a ce que j’ai compris le C1E reviens au même que le speedstep ou ton EIST, comment faire mais heuuuu lol

C1E et EIST sont 2 options différentes.

EIST je les pas alors je dois mettre a jour ?

Oui, je pense que ce ne sera pas du luxe.
Sinon, tu as peut-être eu des soucis avec ton ancienne mobo (j’en sais rien) mais celle-ci n’est pas taillée pour l’o/c.
C’est une mobo conçue pour un PCHC.

elle est tout neuve cette mobo donc je pense pas et l’ o/c marche bien c’est seulement que le coeff bascule a 6 a cause de EIST ou speedstep ou meme C1E qui sais bon je vais flashé ce soir le bios en croisent les doigt que je le foire pas…

autrement autre solution tout simple dans les proprietes de gestion d’alimentation tu met sur toujours actif, sa évite de toucher au bios