Forum Clubic

P4p800 dlx et DDR 400

ma carte mere fonctionne mais n est pas stable quand j ajuste le bios de la ram a 400mhz (si je laisse en auto, elle s ajuste auto a 266 mhz, a 320 mhz tres stable par contre) j ai ajusté mon voltage de la ram a 1.75V.
La ram c est : OCZ High Performance Edition PC3200 Dual Channel DDR400 Kit Memory (1024MB x 2) = 2GB
PN:OCZ4002048PFDC-K

Je pense a une incompatibilité carte mere - ram pour avoir une performance maximum?

carte mere: asus p4p800 dlx
processeur : northwood 2.8C (overclocké de 15%)
ram : ocz premium 2 X 1 gig OCZ4002048PFDC-K
graphique : leadtech 7600GT

bonjour
supprime overclocké de 15% refait cmos par le pont déplacer le cavalier coté pile puis redemarre ton pc voie ce que cela donne et la tu peux augmenter les puissance conseil pousse pas plus de 10%max

Habla frances??? Do you speak french?? Ah de kossé??? (ca c est du quebecois)

veux tu dire? : ne pas overclocker cpu, mettre ma ram a 400mhz, tester la fiabilité et remonter cpu jusqu a un max de 10%

sinon pour moi deplacé cavalier cote pile ressemble plus a un deplacement au jeu d echec :slight_smile:

tu fais de l’overclockingsur ton pc et tu ne sais pas faire un clear cmos là tu me surprends

voici un petit logiciel pour t’aider a overclocker

telechargement.zebulon.fr…

je te donne un autre lien qui va t’expliquer en fraçais comment faire un vrai Clear cmos

      [www.sosordi.net...](http://www.sosordi.net/Article/36-7-reinitialiser-bios-clear-cmos)

désolé mais moi et le quebecois
je suis nul :smiley:
Edité le 23/02/2008 à 18:23


autrement quand je dis 10% pour l'overclockin cela dépends mais normalement si tu veux réellement un pc stable qui ne plante pas dû moins le moins que possible evité la surchauffe du cpu quand à ton cpu plus tu le pousseras moins sa duré de vie durera à toi de voir

Bien je me definis pas comme un expert, loin de la. j ai toujours fait mon overclocking en allant dans le ( je sais pas le vrai nom mais en pesant delete en rebootant) sans trop me casser la tete et ca marche bien, en passant un northwood ca chauffe pas a 15% il se tiens au repos a 35-36 deg et en jouant 42-43 (et il est a 15% depuis des annees) , le gpu lui ok c est plus. Mais la j ai eu l occasion de mettre la main sur des memoires plus haut de gamme que ce que j avais et sur 2 gig ( j etais a 1 gig) et avec elles j ai commence a tester la vitesse des memoires (avec everest) pour me rendre compte qu elle n etait pas a 400mhz en mode auto (c etait peut etre le cas avant, j avais jamais tester) elle etait a 306 mhz, d ou le post sur le forum

mais la a ‘‘gosser’’ (je te fais pratiquer ton quebecois) je me suis rendu compte que si je laisse le timing du ram auto il se mets en mode 2.5-3-3-8 mais la memoire est du 3-4-4-8, je l ai donc ajusté manuellement a ce timing et la tout semble tres stable a 15 % sur cpu et a 460 mhz sur ram.

le temps me le dira

merci d avoir pris le temps de me repondre

tu as raison il ne faut pas laisser par défaut la mémoire
tu as corrigé et cela est parfait j’aurais dû te dire mais je suis comme beaucoup
j’ai un temps de retard (lol)
nous cela nous occupe un peu et parfois réveille nos neurone bonne soirée