Forum Clubic

Overlock qui ne tient pas

Bonjour,

Voila j’ai overlocker mon E7200 @ 3,2GHz mais lorsque je regarde avec CPU-Z le Speed Bus est à 266,7 à la place de 333 comme je l’est mit dans le BIOS.
Il n’y a que le coefficient multiplicateur qui reste à 9,5.
www.zimagez.com…

Carte mère: Gigabyte GA-P31-DS3L
Proc’: E7200 @ 2,53GHz
Alim’: OCZ StealthXStream - 500W
Ram: G.Skill DDRII 2 x 2 Go PC6400 PI Series

Voici ce que j’ai modifer dans le BIOS:

Limit CPU Max to.3: DISABLED
CPU Enhanced Halt (C1E): DISABLED
CPU Thermal Monitor 2 (TM2) : ENABLED
CPU EIST Fonction: DISABLED

CPU Clock Ratio --> 9,5
CPU Host Clock control --> ENABLED
CPU Host Clock Frequency --> 333
PCI Express Frequency --> 100

Il y a CPU Host Clock control que j’ai mis en enabled qui ce met tout seul en disabled et PCI Express Frequency qui lui ce met en auto alors qu’il doit être à 100.

Qu’est-ce qui cloche ??

Merci à vous :wink:

Pratiquement la même question hier :arf: ta cherché sur le forum ?

Regarde le sujet juste en dessous de toi “CPU-z + e8400”

M’ouais je vois pas de réponse pour bloquer les valeurs que j’ai changés, alors que je sais que j’ai déjà tournais à 3,2 donc…
Edité le 08/01/2009 à 14:00

C’est une fonction d’économie d’énergie, quand le proco n’est pas sollicité, il se met au ralenti …

Oui mais pourquoi lorsque je vais dans le BIOS, le processeur et à 2,53 et non à 3,2 ?

Et si vous avez raison, comment savoir si le proc est bien overlocker à 3,2 ?

Merci :slight_smile:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

OCCT

ah dans le bios il y a 2.53 Ghz ? en plus je dis des conneries puisqu’en relisant le post de base “CPU EIST Fonction: DISABLED” càd que tu as désactivé cette économie d’énergie :ane:
Je suis aussi débutant en OC, mais je sais que lors de ma première tentative j’avais eu cette remise à zéro une ou deux fois :grrr:
Ta ram a quel ratio ?
As tu augmenté légèrement le voltage du CPU ? Pour moi ce fut la solution qui m’a permi de stabiliser l’OC :oui:

OCCT va rien m’apprendre de nouveau et rien faire de nouveau !

Donc pour toi il faut que j’active EIST Fonction ?

Pour le ratio de ma ram --> 2:3
Augmenter le voltage de mon CPU ne sert à rien, je ne monte qu’à 3,2GHz.

non je n’ai pas dit qu’il fallait que tu actives le EIST, je me suis juste aperçu que je faisais fausse route en t’aiguillant sur cette piste :jap:
Par contre, je ne vois pas le rapport dans “Augmenter le voltage de mon CPU ne sert à rien, je ne monte qu’à 3,2GHz.” … à priori ton OC n’est pas stable, et l’augmentation du voltage permet de le stabiliser …
Voici le lien d’un article qui m’a beaucoup appris, puisse-t-il en faire de même avec toi Guide OC :wink:

J’ai fait un test avec OCCT est le rapport me disait qu’il été STABLE, donc je pense pas que le problème soit là… ou à moins que se soit moi qui fasse fausse route :s

Pour répondre sur la question d’augmenter ou pas le voltage, on m’as dit et je l’ai même lut:
Le passage du FSB de 1066 MHz à 1333 MHz se fait sans encombre et sans modification de la tension. Le gain de 25% est donc totalement « gratuit »" sur www.tt-hardware.com… […] &sid=11615

Mais je peut toujours essayé se que tu me propose, donc d’augmenter le voltage.

Alors pour l’augmenter je ne sais pas quel est le therme et l’augmenter de combien ?

C’est peut être la pile de mon BIOS qui est morte ??

Et bien le pile de mon BIOS fonctionne bien.

Je suis à 3GHz et plus à 3,2Ghz malheureusement.

Est-ce à cause de ma config que l’overlock ne tiens pas ??