Forum Clubic

Overlock besoin de conseille pour la 1er fois (page 6)

Et bah tu progresse alors ? :smiley:
Avant il me semble qu’il tenait pas à 400MHz si ?

Teste plus progressivement, teste genre à 405MHz puis si c’est stable 410Mhz etc.
Pour trouver la valeur à partir de laquelle ça deconne.

Bah maintenent j’ai reussi à le faire tenir à 400mhz 1h sous occt sans erreur :slight_smile:

Ok je vais tester progressivement et quand sa deconne je touche juste au cpu voltage ou à autre chose egalement ?

si la frequence d’origine de ta ram est respectée normalement ça devrait aller.

Sinon tu laisseras tourner OCCT pendant mini 4h et tu essayeras prime95 aussi.
On est pas à l’abris d’une erreur apres 1-2h [:shy]

Quand je test :

Coef 9 , Fsb : 405 , Cpu Voltage : 1.47v

Durant le test d’occt je redemarre à 10 minutes de test et si j’augmente un peu le voltage c’est pire il ne tiens meme plus 5 minutes .

Que modifier sur mon bios à votre avis ?

J’ai les memes sympatomes à partir de 3.8 - 4.0Ghz… reboot systematique. A mon avis c’est simplement la limite du CPU; on ne peut pas monter indéfiniment.

Pour le stabiliser faudrait avoir un refroidissement bien plus radical à changement de phase (temperatures negatives)

Donc pour vous j’ai atteint la limite de mon cpu avec mon ventirad actuellement dessus ?

Pourtant à 400 de fsb pas de bug et à 401 bug à environ 10 minutes bizzare non ?
Edité le 25/11/2008 à 20:36

à 400Mhz t’as tenté un test sur 4h par exemple ?

Sinon tu as essayé aussi Intel TAT comme je t’en avais parlé ? Il confirmera certainement que c’est instable :jap:

www.clubic.com…

hier soir J’ai tester 3h sous occt et il ne ma rien detecter ( pc stable ) .

Ce matin j’allume mon pc à 6h et je l’utilise normalement , jusqu’a il y a un peu pres 20 minutes j’etait sortie 10 minute .

Je rallume mon ecran et je vois que la souris ne bouge plus elle n’apparait meme pas à l’ecran donc j’essaye de redemarrer mon pc il ne veut pas donc j’ai du reste environ 1 minutes avec le doigts appuyer sur le bouton de demarrage pour qu’il s’eteint .

à votre avis de quoi cela vient t’il ?

Il n’est tout simplement pas stable :jap:

OCCT teste certes la stabilité mais c’est pas suffisant :arf:
t’as essayé Intel TAT ?

j’ai lancer 2h il me ma rien detecter .

laisse le tourner toute la nuit :oui:

Tres bien je vais essayer sa se soir , je vous tiendrais au courant demain matin :slight_smile:

sinon pour etre sûr… lance en meme temps Prime95.

Intel TAT fera chauffer le CPU tout en le sollicitant à bloc et en plus y’aura aussi Prime95 en fond pour voir s’il n’y a pas d’erreurs de calcul…

Si ça tient pendant la nuit (enfin mini 6h quoi…) ça m’etonnerait que le pc freeze si facilement en util normale.


Si le test est concluant (pc stable?) alors tu devras essayer un memtest pour voir si les freeze ne viennent pas de ta RAM.

Tres bien je vais lancer tat + prime95 pendant au moin 6h se soir je vous dirait ce qu’il en est demain matin .

Ps : je n’est pas overclocker ma ram .
Edité le 01/12/2008 à 13:29

Aucune erreur sous prime95 et tat pendant 6h .

Donc mon probleme doit venir de windows xp car j’ai plusieur bug en faite :

Quand je laisse un raccourci dans la barre de tache bleu en bas à coter demarrer , quand j’essayer de la reouvrir apres 1h sans utiliser le pc la page s’ouvre mais vierge 5 seconde apres elle m’affiche la page normalement puis quand j’essaye d’ouvrir des liens sur la page en haut dans le titre à coter de l’adresse internet il y à marquer le programme ne repond plus puis apres une 20 de seconde tous redevien normale .

Quand pensez vous ?
Edité le 03/12/2008 à 20:02