Forum Clubic

Overcloking phenom II 955

Bonsoir à tous !!

Je possède un phenom II 955 BE
J’ai aussi la nouvelle crosshair III Formula ! ainsi que des rams DDR3 OCZ

Voilà, j’ai réussis à oc mon phenom à 3,9ghz et stable ! mais j’arrive pas à le mettre à 4ghz !!!

Voilà pourriez-vous me donner vos conseils et ce qui comme moi on à peut près la même config’ me dire comment vous avez fait

Merci !!! Et je vous fait confiance .

je ne posséde pas la config mais je voudrais te dire quand meme que parfois en oc quand ça ne marche pas… il faut arreter
en air cooling tu as déjà réaliser un très bon score!(test clubic: 3.7GHZ, test hardware3.8 ghz) (clubic a quand meme OC un I7 920 à 4ghz) maintenant il faut faire attention à la sécurité
voilàc’était la petite leçon de morale du jour

Coucou merci de ton commentaire

actuellement je suis en watercooling

en wc tu dois pouvoir le monter en 24/24h a 4.0ghz et jusqu’a 4.2ghz ou meme plus pour des bench

donne les temp et les different réglage que tu as deja effectué

combien le Vcore a 3,9 GHZ :arf:

sa doit etre entre 1.52 et 1.58 maxi sa depend en fait c’est comme certain tourne a 3.7 ghz a 1.46v et d’autre 1.52v moi j’ai besoin de 1.50 et pour 3.9 j’ai besoin de plus de 1.55 ( pour etre bien stable 1.58v) mais sa chauffe trop et le gain est minime
Edité le 05/07/2009 à 21:15

c’est beaucoup pour tu H 24

non ce n’est pas beaucoup tant que les t° sont bonne :wink: tu sais mon phenom 2 940 a 3.8ghz 1.52v ne depasse pas 55° en full ( occt… ) et a 3.9ghz 1.58v je ne depasse pas 59° mais ce n’est pas conseillé sauf avec wc!

Bonjour, merci de vos réponses !

Pour cyberpunkfw1983 , pour 3,9ghz je suis à un Vcore de 1,53V, mutiplicateur à 19.5x201, HT link 2200, fréquence ram 800mhz 8-8-8-24 1T,
tempèrature : 45° et en full 54°, je trouve qu’il chauffe bcp !

Mais dans ma chambre (sous les toits) il fait 30° voir 35 quand il fait super chaud !

Voilà, si vous pouviez m’aider pour les 4ghz je serai vraiment ravi ^^ ! sous occt j’ai que des écrans bleus! je sais pas ce que j’ai loupé pour que ce soit stable.
Edité le 05/07/2009 à 21:44

54° n’est pas chaud passe le vcore a 1.55v et test

ps en wc tu peux aller jusqu’a 1.58v meme 1.6 au de la ce n’est pas conseiller
dit moi ce que tu as mit pour le pll, nb,… comme volt tt ce que tu as réglé en fait ^^

re !!

Je test a un vcore de 1.55 et après je te dis quoi pour le reste :wink:

Ca fait une heure que j’ai testé et pas un beug ! ( j’ai 2 pc du coup c’est pratique pour la manip et tout ^^)

Dans le bios tout est en auto à part le vcore, voilà pour les détails que tu demandais
HT 1,20v / NBvoltage 1,10v / NB1,8voltage 1,81v / SBvoltage 1,20v

Ou voit tu le pll ?
Edité le 05/07/2009 à 23:16

Je viens de monter mon vcore et à 4ghz ça beug … au bout de 20s
Edité le 05/07/2009 à 23:25

tu dois avoir sb pll a 1.2v ( c’est ton sb voltage ) plus que 1.3volt n’apporte rien

monte le nb core a 1.3 et le ht a 1.3 aussi

c’est quoi sa NBvoltage 1,10v / NB1,8voltage 1,81v il y a une erreur la le nb doit etre a 1.25 je pense donc c’est quoi ce 1.81v ?

tu parle surement de dram ?

Mettre le cpu nb en manuel le ht sur 2,2 ou 2.4 ( a tester quand tu as un oc stable dc laisser en auto au debut )

il y a encore 2 ou 3 petit trucs a changer mais je ne les connais pas de tête.
Je pense que pour 4.0ghz tu devrais surement mettre 1.58v verifie bien la t° des core mais avant sa augmente les autre valeur …
Il faut tester beaucoup de valeur avant d’avoir un oc stable parce que ce n’est pas pareil pour chaque oc
Edité le 05/07/2009 à 23:42

voilà j’ai fait les chagements que tu m’as dis, je test demin car je me lève à 6h et si je dors à moitié le patron va pas être content lol
merci de ton aide c’est très gentil de ta part.

bonjour,

Alors j’ai testé mais ça fait tjrs des écrans bleus et pendants occt vista beug ! :s

augmente encore le vcore mais evite de depasser 1.6v et verifie bien les temp des core

C’est ce que je fais je suis à 1,58v mais pourquoi le systéme d’exploitation beug ??
ça me fait des erreurs l’écran est bizard le desgn change … mon proco et à 56° 57° pendant le text

y’a autre chose, sur mon bios je suis à 1,58v pour le vcore et sur pcprob sous vista je suis à 1,49v
Edité le 06/07/2009 à 20:36

utilise hwmonitor pour les temp, volt, …

:slight_smile: je vais regarder