Forum Clubic

Overcloking P5E3

Bonjour,

J’ai cm asus P5E3, proc E8200, DDR3 PC 10600 Gskill, alim Bequiet 550W, CG HD4870.
Je n’arrive pas à augmanter mon fsb ni à changer le coeff du proc.
Je voudrais atteindre 3.2 Ghz en mettant mon fsb à 400
J’ai la derniere version du bios.

J’ai lu qu’il fallait changer quelques paramètres donc j’ai mis :

Ai Overclock Tuner: Manuel
FSB Strap to North Bridge: 333Mhz
PCIE Frequency: 100Mhz
CPU Spread Spectrum: Disabled
PCIE Spread Spectrum: Disabled

Je ne sais pas si je dois laisser la frequence de ma ram sur auto, vu que la frequence de ma ram est de 1066 Mhz, faut il que je la baisse a 800Mhz ? pour que le tout soit synchrone ?

C’est bizarre que je ne puisse pas changer mon fsb, quand veux le changer il reste sur 333.

Merci pour vos reponses.

Tu laisses le coef à 8.
Quand tu augmentes le FSB par exemple à 350, soit une fréquence de 2800 MHz, c’est pris en compte ou pas ?
Regarde sous CPU-Z.
Pour la RAM, selon les ratios dont tu disposes (varaibles en fonction du FSB Strap), règle la de façon à ce qu’elle soit autour des 667 MHz (1333 dans le bios) max.
Mets 1,6V pour tes barrettes, en CAS 9.

le problème est que quand j’appuie sur la touche entrée dans le menu fsb du bios pour changer celui ci, rien ne se passe …
la valeur reste à 333mhz !!!
trop bizarre
et pour le coeff c’est pareil.
je dois passer à coté de quelque chose mais je vois pas quoi.

pourtant je peux changer d’autres paramètres comme le FSB Strap to North Bridge ou le PCIE Frequency …, je suis bien en Ai Overclock Tuner Manuel mais impossible de changer la valeur du fsb.

:frowning:

L’explication la plus plausible est que le bios est buggé, puisque cette option permet justement tous les réglages manuels…
A “CPU Configuration”, dans “Advanced Menu”, tu peux baisser le coef ou pas ?

non je peux pas

c’était pareil avant que je fasse la dernière mise à jours du bios :frowning:

ça peut arrivé un bios buggé ?

ça passe en garantie ?

je devrai essayé d’overcloker avec les applications asus sous windows pour voir …

je te tiens au courant

merci beaucoup