Forum Clubic

Overclocking d'un E8400

Bonjour a tous après avoir oc mon e8400 a 3.6GHz (noctua nh u12p) j’ai quelque problème lorsque mon pc et en veille et que je souhaite le redémarer il démare s’éteind démare et cela sur une boucle que je suppose infinie alr que l’orsque je l’éteind il démare correctement :@

Voila mes réglages sous le bios (ep 35 ds4)

Advanced bios features : - c1e disabled
- cpu eist disabled
- virtualization disabled

MB intelligent tweaker : - cia2 disabled
- pci express 100 mhz
- systeme memory multiplier 2.00
- cpu host frequency monté a 400 ( pour 400*9 = 3600 MHZ) (ram ocz reaper edition pc 8500)
- cpu voltage 1.22500 V

JE n’est pas touché au tension img363.imageshack.us…

Merci pour votre aide

Tu as poussé le fsb overvoltage control et le (g)mch overvoltage dans le bios?

LA tu me pose une colle j’ai toucher a aucune tension elles sont toute auto

Monte-les d’un cran…

0.05 en plus pour fsb overvolage control et mch overltage ?? pas pour les autre ?

merci de ton aide

non, le reste, c’est pas la peine. Comme je t’ai dit tout à l’heure, la RAM n’a pas besoin d’être suralimentée…

Non tjr ce problème lors du démarrage après la veille prolongé mais c’est bizare lorsqu’il est éteind il démarre correctement le pb c’est après la veille prolongé il démare 3s puis rédémare etc

Tu es sûr qu’il démarre en boucle?
Ma Gigabyte OC démarre une 1ère fois (vérification des paramètres, je suppose :neutre:) puis redémarre pour de bon la 2ème fois. C’est pas dérangeant…

non après la veille j’ai testé jusqu’à 5fois d’affiler

Il charge quand même au démarrage ou pas du tout?
Tu vois quand il redémarre (à la vérification de la mémoire, du CPU?..)

Bah au début il y a tt les ventilos a fond( ce qui est normale) et au moment ou les ventilos doivent ce mettre a vitesse normal pour démarrer la sa redémare

démarrage correct : ventilo a fond > ventilo normale > démarage
mn pb ventilo a fond > redémarage

Ta RAM est préconisée à quel tension? 2.0V? 2.2V?

Règle la RAM comme telle (avec les timings indiqués aussi…)

1066MHz DDR2
EPP 5-5-5-15
(CAS-TRCD-TRP-TRAS)
Available in 2GB (2x1024MB) Dual Channel Kits
Unbuffered
OCZ Lifetime Warranty
2.1 - 2.3** Volts
240 Pin DIMM donc je la met a 2.3 V ??? mais dans le bios il disent + x V met d’origine c’est cb 1.9 V dans le bios ??
Donc je dois mettre +0.4 V


**Do not exceed 2.1V specification if listed on the module label

a nn donc je dois mettre a 2.1 V donc plus 0.2v

c’est ça

nn tjr rien mais je comprend pas c’est stable sous orthos pas de pb au démarre quand le pc est éteind et pas de problème quand je redémarre juste quand il sort de sa veille

Et si tu désactives la veille, il démarre normalement avec l’OC?
Edité le 04/07/2008 à 14:00

comment sa si je désactive la veille ??? dsl je comprend pas la

Tu dis que qd le PC se met en veille, il ne redémarre plus… Alors désactive la veille (ou est-ce que j’ai mal compris?)

Tu as bien compris mais genre le soir quand je le met en veille prolongé et que je veux le redémarrer la matin bah il fait redémarrage infinie depuie l’oc le pb c’est que lorsque je le démare lorsque la barre de chargement fait ses vas et vien l’ordi met beaucoup de tps a démarrer 50s environ ce que je n’ai jamais compris


[forum.gigabyte.fr...](http://forum.gigabyte.fr/index.php?topic=2596.0) je vais tester par contre si je dois faire une mise a jour du bios je suis perdue la

Il y a une section dédiée à l’overclocking, je déplace :wink: