Forum Clubic

Overclocking d'un e6600 - besoin de quelques conseils

Tout d’abord bonjour à tous, je suis nouveau sur ce forum :slight_smile:

Voilà qu’il y a deux jour que j’ai reçu mon 6600 et je me suis dit pourquoi pas l’overcloker un peu. j’ai lu beaucoup de tuto et d’explications mais j’ai du mal à savoir par ou commencer :/. c’est pour cela que je demande un peu de conseils de votre part.

Voilà dejà ma configuration:

-Intel Core 2 Duo E6600 - Dual Core ! Socket 775 FSB1066 cache L2 4 Mo 0.065 micron (version boîte - garantie Intel 3 ans)

http://images1.hiboox.com/vignettes/1807/b48h2dnc.jpg

-ASUSTeK P5B Deluxe (Intel P965 Express) - ATX

http://images1.hiboox.com/vignettes/1807/fvk0h5eg.jpg

-Corsair TWIN2X2048-6400 - Twinx 2 Go (2x 1 Go) DDR2-SDRAM PC6400
http://www.ldlc.com/critiques/PB00031917-1…ar-corsair.html

http://images1.hiboox.com/vignettes/1807/e0frupoq.jpg

Voilà pour mon matos, ensuite je me suis un peu jeter dans le bios:

D’apres ce que j’ai pu lire, il faut augmenter le FSB, malheureusement dans le bios, je ne peut pas changer la valeur car quand j’appuie sur “entrer” il me propose pas les autres valeur (je me suis bien mis en manuel :)), j’ai laissé les autres valeurs sur auto.

Pouvez vu m’aider à atteindre mon but à savoir que j’ai le ventirad d’intel vendu avec le proco :slight_smile:

Merci :slight_smile:

Salut,

Normalement tu dois pouvoir modifier la fréquence du FSB une fois en mode manuel (avec les touches + et -).
Quel est ton bios ?

Bon courage
:hello:

http://www.clubic.com/forum/tuto-base-de-l…ng-t412634.html

bon j’ai mis la frequence de mon procc a 3ghz (coeff a 8, FSB à 375), la je fais un test de memtest et mon proc travail à 50% et il est a 60° stabilisé pour le moment, vous pensez que je doit le descendre à 2.8?

61 ° avec speed fan (ventirad d’origine, ca me parait beaucoup

Oui c’est vrai que c’est un peu beaucoup pour un Core 2 Duo… Essaye soit de réduire un peu ton overclocking, ou de changer de ventirad :neutre:

trop tard la carte mere à cramé, j’ai senti une veille odeur de cramer et maintenant la carte mere ne demarre plus, ecran noir :confused:

Oups… que ta carte mère repose en paix. :’( Voici les riques du métier en tout cas.

Enfin je pense que c’est la carte mère, ça ne peut pas etre le procc? j’ai tout demonter et je vois rien de cramé sur la carte mère ni sur le proc.

Bon ba retour garanti ^^

Je ne sais pas trop… :confused: mais c’est vrai que les cartes mères crament plus souvent que les procos.

Et sinon, désolé de te dire ca, mais normalement, tout ce qui touche à l’overclocking annule les garanties en cas de problèmes.

si c’etait le proc qui aurait cramé j’aurais au moin accés au bios nan? puis pour le sav je vois pas trop comment il peuvent le voir, a premiere vu aucun composant n’a cramé.Ce qui est bizard c’est que le voyant asus de la carte mère est allumé et que les ventilo tourne, mais le pc reboot sans arret

mon erreur c’est que j’ai laissé les voltage sur auto^^

Bon si je recois une nouvelle carte, j’espere que vous serez la pour me donné quelques conseils pour ne pas que je crame ma deuxieme carte mère.

Pensez vou que c’est à cause des voltage auto dans le bios qui ont tout fait cramé? quelque voltage faut il fixé?
http://img175.imageshack.us/img175/8112/96299572ek7.jpg

c’est tout ce qui est encadré en bleu que j’ai pas touché et que j’ai laissé sur auto, quelle valeur je dois mettre? aidez moi pour mon futur o/C :smiley:

Désole, j’en connais pas assez pour te dire si le fait que tes voltages soient sur auto y soit pour quelque chose dans le cramage de ta CM.

Mais d’ailleurs où est-ce que tu vois que les voltages sont sur auto ??

Sinon je pense qu’il serait bon de d’abord fixer les voltages comme tu le dis (aux valeurs données sur ta photo par exemple, mais je suis pas sûr) et de monter petit à petit le FSB en faisant des tests avec MemTest, SuperPi, OCCT… à chaque fois et en vérifiant que la température ne monte pas trop.

nan mais en faite j’ai pris la photo sur un autre topic ^^
juste pour montrer les valeur de tension qui été rester sur auto.

Enfaite pour memory voltage (voltage de la ram je pense), je dois mettre 1.9v d’apres la fiche tecnhique du produit:
http://www.ldlc.com/fiche/PB00031917.html

ensuite CPU Vcore: 1.35 je crois pour les c2d

mais le reste?