Forum Clubic

Overclocking Athlon XP-m

Bonjour,

je possède un Athlon Xp-m Socket A, je l’ai acheté pour ses capacités bien connues en overclocking.
J’ai donc pu sans problème faire tourner la bête à 2400 Mhz (12*200)
Seulement, d’après qu’on gagne plus en perf si on augmente le fsb, mais voila, dès que je l’augmente ne serait-ce que de 1 Mhz, le PC reboot juste avant le chargement de windows.

Quelqu’un peut il m’apporter de l’aide?

ses ta ram je pense

essaie @11*201 si ca boot c’est ni la ram, ni la carte mere mais le processeur (un poil plus de Vcore)

si ca boot pas, soit ta ram accepte pas cette frequence, soit ta mobo accepte pas ce FSB.

Tu desynchro ta ram @166 et tu retentes, si ca boote toujour pas c’est la mobo qui veut pas et si ca boot c’etait ta ram qui limite

OK , merci beaucoup, en 11201 ca reboot, la tension du proc est deja a 1,6V, je doit augmenter encore, ou augmenter tension ram qui est a 2,7?
Ca ne reboot pas en 11
166.
Je vais essayer 11*201 en 1,650V

Salut,

je suis pas un spécialiste des athlon xp-m, mais a mon avis, 1.6V en Vcore, ca me parait deja pas mal…attention a pas griller ton processeur…sinon, tu vas avoir le droit a pas mal d’ennui…

1.6v c’est rien du tout, la tension d’un xp non mobil est de 1.65v, le mobile focntionnant normalement a 1.45v, cepedant tu peut monter a 1.85v sans probleme du moment que le refroidissement suit

bon, je suis alors désolé pour ma remarque, qui a priori, n’avait pas lieu d’etre.

je pensais que que le mobile en fonctionnement normal était plus bas que ca.

désolé encore une fois… :neutre:

Il n’ya a pas a etre désolé, merci beaucoup pour votre aide :jap:

La mobo c’est la carte mère?

la j’ai essayé a 1,8V (dans le rouge), ca reboot pareil (11201), et la je suis en 11200 en 1,550V et c nickel

donc je comprend pas.

N’oublie aps de locker l’agp a 66 mhz et d’etre sur que la ram suivent, peut etre ta ram defaillante, et comment teste tu ton oc, c’est pas suelment quand le pc a reussi a demarrer qu’il est stable :paf:, quelle temperature a tu ? quelle alim atu, quelle ram a tu avec timming tension etc…

Justement ca boute meme pas…, pour locker l’agp je metteait en manuel la fréquence de l’agp à 66. la ram devrait suivre, c de la kingston. température = 43 en idle et 48 en burn qd je suis a 2,2 Ghz.
Mon allim est une 450W truepower.