Forum Clubic

Overclocking Asus P5Q Deluxe

Bonjour à tous,
Voici mon problème je possède une P5Q Deluxe que j’ai O/C il y a quelques mois et tout était très stable(CPUStress,OCCT…) je suis monté jusqu’a 4.2Ghz stable (E8400) mais je suis redescendu à 3.6Ghz car amplement suffisant mais voilà depuis hier gros soucis, je m’explique: une amie à moi a malencontreusement appuyée sur le bouton Reset alors que j’étais en pleine partie de Crysis. Bon jusque là rien de grave mais lors du boot suivant message d’erreur du bios “l’overclocking a échoué” j’ai donc du mettre les paramètres du Bios par défaut, l’ordi a alors booté sans problème. J’ai ensuite remis mon Bios en configuration overclocking manuel:
CPU Ratio : 9.0
Fsb frequency : 445
PCIE freq : 101
Fsb strap to NB : 333
Dram Frequency : DDR2 891(1.1)
Dram timing CTRL : manual 5-5-5-15
Dram static Read CTRL désactivé
Dram read training : désactivé
CPU Voltage : 1.32500
Fsb termination : 1.30 (nombre apparaissant en jaune après saisie)
Dram voltage 2.20 (jaune aussi)
NB voltage : 1.30
SB voltage : 1.10
C1 E support désactivé.
Ensuite je boot l’ordi et là il ne se passe rien à l’écran pas de post!
J’ai donc fais un clear CMOS pour récuperer ma config de base et voilà je suis un peu dans l’impasse là…
J’aimerai un peu d’aide, un avis, une solution, un retour d’expérience… bref au secours!!!
De plus une autre question me taraude la P5Q Deluxe ayant un double bios je sais pas trop du coup si il y a eu reset des deux ou pas?

:confused:

ah bon ? si quelqu’un a plus d’infos sur ce double bios je suis preneur :arf:

bref sinon

pour moi il aurais fallut au rallumage quand il t’as mis l’overclocking a échoué juste faire F1 :jap:

maintenant il faut a mon avis que tu refasse ton o/c pas a pas :super:

comme la première fois que tu l’as fait

l’o/c c’est euh une voix ferrer t’as un départ et en l’occurrence tu connais l’arriver ce qui est un gros atout >(3.6 Ghz) station 1 > (4.2Ghz) station 2 :smiley:
c’est pas parce que le conducteur du train a deja fait le voyage qu’il peut se permettre de rouler a 500 Km/h ni qu’on jette le train a la station 1 :MDR:MDR

si tu saisie pas la métaphore oublie la :MDR
Edité le 04/08/2009 à 14:24

Je te confirme que la P5Q Deluxe possède bien un double bios mais mon souci est que je ne sais pas sur lequel je boot!

bah je ne savais même pas que c’était possible un double bios :confused:

Caractéristique de la P5Q Deluxe: Asus Diehard Bios : Deux puces,une principale et une de sauvegarde c’est effectivement une sorte de système de récupération de BIOS corrompu mais la carte a bien “physiquement” deux puces de BIOS.

je connaissais pas mais c’est malin je trouve ^^ :jap:

oui donc ta pas pu faire un RESET le bios recovery sa se reset pas normalement si ? c’est débile a ce moment là :neutre:

oui bah sa je m’en doutai mais puisqu’il se demande si il a fait le reset du bon bios vu qu’il peut pas reset l’autre forcement il a fait celui du bon donc le pb est pas là c’est aussi se que je sous entendait :super:

sinon t’as fait ce que je t’ai proposer ? sa en ai ou ?

C’est de pire en pire!! Ce matin au lancement de windows sur le bureau j’avais le pointeur de la souris mais rien n’étais actif!!! Même CTRL-ALT-SUPPR ne fonctionnait pas pourtant je suis en configuration de base au niveau du Bios!!! Hier j’ai pourtant fais une session de Crysis pendant 20 minutes et tout fonctionnait normalement.

outch bizarre :arf:

sa m’est arriver ça ya un ptit moment je crois que mon alim était en cause elle ma aussi griller ma cm :frown:

mais là je pense pas vu que pas d’o/c a par si ton o/c a détériorer ton alim mais bon faute de puissance mais j’aime pas les coïncidence
quel est ton alim ?

si j’étais toi je retenterais un CMOS :super:
et je serrerai les fesse :lol:
Edité le 05/08/2009 à 13:59

alim : OCZ Gamextream 700W. Mais je pu faire une cession de 20 minutes de Crysis hier sans aucun plantage c’est ça que je trouve bizarre!!

hum bonne alim il me semble je ne connais pas bien les OCZ faudrait demander a virus :jap:

moi je pense que le bios est défaillant flash-le !

Bios flashé avec la dernière version depuis belle lurette!

oui certe sauf que si le bios est endommager un reflashage serais bénéfique a mon avis :jap:

ou fait un recovery du coup X)
Edité le 05/08/2009 à 17:34

Euh je sais pas trop là. Avant de reflasher je vais tester d’autres trucs je sais pas trop quoi encore mais bon…

perso je vois pas :neutre: