Forum Clubic

Overclocking "annulé" à chaque boot

Bonjour,

Config actuelle : Gigabyte P35-DS3L
Processeur: Q6600
4 G de Ram (dont 3 reconnus…)
Carte graphique: 8800 GT 512
OS: XP pro

Après chaque overclocking du CPU à 3 Ghz, au prochain boot les valeurs par défaut
sont remises en place…, pourtant le Q6600 s’y prête bien…
Un copain rencontre le même probléme avec une P35 DS3R
Connaitriez-vous une solution pour “verrouiller” mon bios avec les paramètres d’overclocking ?

Merci d’avance.

Question idiote mais qui se doit d’être posée, tu save bien les paramètres avant de reboot ?
Oui bon, désolé, mais on sait jamais.

possibilité que la pile de la cm soit défectueuse …
si non voir REBOOT A FROID sur GA-P35/X38 XXX et autres …

Salut, oui je sauve bien les modifs, mais à chaque boot les valeurs par défaut se remettent en place…
et ce n’est pas non plus un problème de pile, la mienne et celle de mon pote sont neuves…

edit
Edité le 13/05/2013 à 02:17

j’ai eu se prob sur une asus j’ai juste fait un CCMOS et tout est rentrer dans l’ordre , là je vais me prendre une Gigabyte X48 DS5 mais je peur du reboot infini etc … parceque j’ai vraiment envie de cette carte …

+1
un C_MOS est aussi envisageable… ça ne coute rien !!!

bonjour

moi ça me fait ça aussi quand je débranche le pc de la multiprise, tout fonctionne bien lorsque je débranche le pc et quand je rebranche et que je boot, paf ma asus p5b deluxe me met o/c failed veuillez reparamétrer le bios

c’est très chiant.
si quelqu’un aurait une solution

merci

Peut être parce que sa décharge l’énergie dans les composants et quand tu rebranche tout et que tu allume sa a pas le temps de bien tout recharger … je pense.

et il faudrais que j’attende un peu avant de rallumer ?