Forum Clubic

Overclocker q6600 sur asus p5n32 e sli plus

Bonjour voila je suis en train d’essayer d’overclocker mon processeur, et je voudrai savoir si je peut encore monter et si mes réglages vous semble bon, je précise que c’est ma première et que je n’y connais pas grand chose.

Donc dans mon bios j’ai désynchroniser ( delier ) la ram. Ensuite au niveau du timming j’ai mis 5-5-5-15 et j’ai monter le FSB a 1307.
Ma memoire est de la Kingston Kit HyperX DDRII 2 x 1 Go PC6400 LL.
Pour ce qui est des températures, 40° et 29°.
Ci joint deux screens de cpu-z

http://img169.imageshack.us/img169/7504/sanstitre1dt4.th.jpg

http://img169.imageshack.us/img169/3576/sanstitre2hy6.th.jpg

Qu’en panser vous, est ce que je peut encore monter ? Car au dessus j’ai des plantages sois windows ou sois le PC ne démarres pas et au démarrage de win j’ai un écran noir.

Merci d’avance

rien n’est exact dans le monde de l’overclocking mais tu vas trouver ICI une bonne base de reglages pour toi
tu as une ou deux barettes de memoire ?? la tu ne beneficie pas du dual donc une seule ou alors il faut regarder ta doc CM pour le dual
mais generalement tu augmentes le FSB comme tu as fait et quand tu ne peuxplus aller plus haut en frequence he bien il faut augmenter soit le Vcore soit le Vmemory un peu pour pouvoir passer au dessus.
changer le ventirad aussi n’est pas un luxe amis dans ton cas les temperatures sont correctes
regarde le line donner qu dessus et tu vas trouver forcement ce qui te convient
Edité le 20/01/2008 à 17:27

Ok merci beaucoup fracaty, la avec l’overcloking actuelle, mon pc n’est pas stable sous OCCT j’ai eu un plantage j’ai donc baisser un peu le FSB.
Pour la mémoire j’en n’ai deux de 1 Go, comment tu voit que les deux ne fonctionne pas a cause du ratio 1:1 ? Si oui je met quoi ?

Je vais regarder ton lien et je retiens au courant :wink:

Merci

non non mais cpuz indique si tes barettes profite du dual chanel ou pas
la cpuz dis que non (image 2 en haut ) single
c’est sabs doute juste une erreur de montage, suivant les CM les barretes sont soit dans les banks de la meme couleur soit chacune dans des banks de diiferents couleur
en gros soit les banks 1 et 2 ou 1 et 3 ou 2 et 4
pour les timings je pense que 4 4 4 12 c’est le defaut
ensuite faut voir a l’experience lol un peu rabe sur le Vcore et le Vmemory et on teste
lol pas le choix c’est des fois long et fastidieux de trouver les bons parametres.
Edité le 20/01/2008 à 17:57

Pour le dual channel c’est bon je vine de comprendre c’est regler :wink:


Le mieux pour le timming est de laisser en auto ou de mettre les valeur directement ?

Voila j’arrive pas a monter au dessus de 2,9 Ghz, au dessus le pc ne démarre plus comment monter encore le FSb ?
J’ai augmenter le vcore a 1.35V, comment m’y prendre pour essayer d’augmenter encore le fsb ( passer les 3Ghz ) en gardant le système stable ?

Merci d’avance
Edité le 20/01/2008 à 18:45

arff .
peut etre suivant ta carte mere peux tu augmenter le Vmemory (tension memoire) parfois ca vient de la .
verfie tes T° en charge avec everest ou autre.
ouvre ton boitier, si c’est un pb de T° ca va aider tu sauras qu’il faudra ventiler.
les timings tu peux modifier mais essaie aussi de modifier le ratio memoire ca depnd aussi de la CM
repasse en 4 4 4 12 car tu ce sont les timings originaux de ta memoire et la 6400 predns les 400 tranquille ( c’est sa frequence par defaut)

Pour la tension mémoire quel valeur ?
Pour les températures je tourne entre 39° et 41 ° boitier ouvert.
Pour le timming quand le bios est en configuration par défaut CPU-Z me donne un timming de 5-5-5-15 et j’ai donc essayer en 4-4-4-12 mais le système plante, il redémarre pas.

les T° sont en chare ou en iddle??
pour la memoire le defaut c’est 2V alors essaye 2.1 ca depend de ce que te permet ta CM et oui laisse en 5 5 5 15
resynchronise al RAM pour voir en 1/1
verfie tes tensions et attention peut etre que l’alimentation a du mal a suivre


tiens en regardant tes barettes memoire avec [CA](http://ramlist.ath.cx/ddr2/) tu auras quelques infos en fonctions de modules embarques

OK je vais tester

Sinon je venait de restester ainsi :

EN DELIER
FSB : 1333
Memoire passer a 800 Mhz
Timming 4-4-4-12

Donc la je vais retester comme ceci :

EN DELIER
FSB : 1333
Memoire passer a 800 Mhz
Timming 5-5-5-15
Et si cela ne fonctione pas je monterai la tension memoire

Mon alimentation est une OCZ StealthXStream 600W

Voila je retest de suite

pas de probleme niveau alimentation
sinon he bien oas le choix teste teste reteste lol
OCCT et ORTHOS pour valider ensuite

J’ai le droit a un jolie bip en continue :smiley:

Donc j’ai restester comme ceci

EN DELIER
FSB : 1333
Memoire passer a 800 Mhz
Timming 5-5-5-15
Voltage memoire passer a 2.0 au lieue d’auto

Et pareil sa demare pas

En faite c’est des que je monte trop haut le FSB au dessus de 1300 que sa plante.

Voila toujours en attente de proposition :wink:

arff pas sur que tu pourras aller plus haut des fois ca bloque
mais 2.0 c’est le voltage normal je pense (a verifier ) pour la memoire

esaye de diminuer le coeeficient multiplicatuer tu passe a 8 au lieu de 9 et 375mhz pour le bus au lieu des 266 avec tension a 1.325 ca doit passer

pense aussi a changer de ventirad car celui d’origine doit deja donner son maximum et ca ne suffit plus
Edité le 20/01/2008 à 21:07

Je trouve pas le bus, mois j’ai que FSB :nexath

je vais essayer de regarder la doc de ta CM

ok merci beaucoup :wink:
Pas évident de s’y retrouver dans tous sa

bon apres quelques recherche sur un site anglais j’ai degoter des infos pour toi

voila le LIEN

regarde en defilant la page tu as plein d’infos pour stabiliser et parametrer ta CM avec des explications beaucoup plus claire que dans le manuel lol ( en anglais mais bon hein lol)

et fait aussi un tour par LA tu trouveras plein d’info aussi pour ta CM (mise a jour bios etc…)

j’espere que cela te rendra service
Edité le 20/01/2008 à 21:51

ok merci beaucoup j’ai un peu regarder mais a vraie dire je comprend pas grand chose meme une fois la page traduit :icon_biggrin:

Mais je crois que je vais m’en tenir la car la je c plus trop quoi faire si toi ou quelqu’un d’autre a des idée je sus preneur.

Je vais essayer comme encore de voir ton lien est de dechiffrer et surtout essayer de comprendre

merci a toi :wink:

bon voila j’ai finit par réussir, j’ai pu overclocker mon Q6600 2,4 Ghz sur une Asus P5N32 E SLI PLUS a 3Ghz est stable :slight_smile:

Pour ce que sa intéresserai voici mes réglages :

Il faut le bios 0801 donc downgrader comme moi si nécessaire.
Mettre le FSB a 1333
La mémoire a 800 Mhz
Et le Vcore a 1,40V

Niveau température a pleine charge ( je suis en plein test OCCT ) avec ventirad d’origine je tourne a 46° pour la carte mère et 58° pour les auxiliaire. Quelle degré ne faut-il pas dépasser a pleine charge ?

Voila merci a toi pour ton aide :wink:
Edité le 21/01/2008 à 08:44

Je reviens a la charge avec ce coup si quelque question a propos de mes barettes memoires.

Donc voici mes barrette ===> www.materiel.net…

Donc voici mes questions, pourquoi dans le bios je ne peut pas mettre le timming sur 4-4-4-12, si je le fait au démarrage sa plante ou j’arrive pas sur windows.

Donc je laisse en auto.
Deuxième point sous cpu-z voici ce qui m’affiche ce n’est pas normal :

http://img228.imageshack.us/img228/8159/memep7.th.jpg

Pourquoi me marque t-il que j’ai de la 5300 alors que mes barrette sont des 6400 ?
pourquoi dans le timing table j’ai trois colonnes alors que je n’ai que deux barrettes de 1 Go

Voila merci d’avance :wink: