Forum Clubic

Overclock E6700 avec une P5W DH

Salut a tous.

Watercooling instalé, j’ai décidé d’oc le cpu (vu que le wc est un peu la pour ça quand meme).

Pour l’instant j’ai mis multiplicateur a 10, bus speed a 360, pour avoir donc un E6700@3,6Ghz.
J’ai reglé le Vcore a 1.53 il me semble. La ram à 2.00v.

Apres 15min d’orthos (stress cpu), j’ai 58° avec fanspeed. Temperature du liquide a 37/38° (Normal ça…?)

Des corrections s’imposent?
A votre avis je peux le pousser encore plus ou c’est deja assez chaud?

Merci d’avance.
Bye

Ok, j’vais essaier de le pousser a 4Ghz pis je reviens :smiley: ou pas…

Les voltages je laisse comme c’est?

Ah aussi, le multiplicateur sert a quoi?

Quelle est la difference entre 400x10 ou ~444x9?
Edité le 22/06/2008 à 22:23

Ok je le relance alors, c’est partit pour la chauffe^^.

Quand c’est pas stable, on le sait direct? (genre plantage)

1.53Volts de Vcore ça commence quand même a faire …

j’éviterais de monter beaucoup plus le vcore perso :neutre: (températures correctes ou non)
Edité le 22/06/2008 à 22:34

1.50 en Vcore, 370*10, erreur sous orthos.

Vaut mieux mettre combien en multiplicateur?

Bon, me revoici^^

360x10
Core Voltage a 1.46/47 dans Cpu-z
Ram a 360 aussi (peux pas monter a plus de 1:1, sinon boot pas, ou erreurs), 4-4-4-12-4
FSB voltage a 1.30 (bon?)
MCH a 1.65

Orthos tourne en blend depuis 20min, 55° en moyenne, pas d’erreurs.
Faut obligé le laisser tourner dans les 2h? Quand y’a des erreurs il me le dit dans les 1 ou 2 min normalement.

EDIT: arf merde, ça a planté a 32min. Comme quoi…
Par contre comment savoir d’ou ça vient?

Edité le 23/06/2008 à 01:44

J’ai désactivé tout ce qui est désactivable sans faire buguer la chose^^

Vais essaier differents voltages, augmenter un peu le FSB Term ou le Vcore, ou les baisser. J’arriverais bien a un truc stable a la fin^^

Question: si le CPU n’est pas stable dans Orthos, quels sont les risques dans un usage courant? (jeux aplis etc)

Juste un plantage? Ca va alors, y’a pire^^

J’ai mis a 355x10, Orthos tourne depuis bientot 1h en blend, nikel. Jvais laisser tourner la nuit je pense. 3,5Ghz c’est assez satisfaisant en fait, meme en WC.

Mais chui sur que je pourrais monter en 4Ghz sans trop surchauffer si ça plantait pas. D’ailleur ça plante a cause de quoi? Du cpu, de la carte mere?
Edité le 23/06/2008 à 03:34

Fais gaffe quand même, il y a une sacrée différence entre monter à 4GHZ et y être stable …

D’autant plus que vu le VCore que tu mets à 3.5GHz, ça risque de faire mal à 4 … :neutre:

Bah pour moi ça fait aucune difference entre monter et etre stable a 4Ghz, puisque le pc ne boot pas^^
J’ai testé ça avec le Vcore max pour rester dans le mauve (1.55) et j’ai pas trop envie de me risquer a mettre plus, pour que ça passe dans le rouge. vu que je suis pas encore un pro dans la matiere.

Vais me contenter des “quelques” 3,55Ghz qu’il me sort maintenant :slight_smile:

Merci a tous pour votre aide!
Edité le 23/06/2008 à 15:23