Forum Clubic

Overclock d'un dual core 6600 - besoin d'assistance

Bonjour à tous,

j’ai récement fait l’acquisition de la config suivante :
asus psb deluxe
tour one hundred (antec)
alim 580w hyper
dual core e6600
geforce gts 320 mo
2go corsair ddr2/800 en 4/4/4/12
raptor 150 go

je souhaiterais posséder à un petit overc de l’ensemble, mais n’etant pas expert et n’ayant pas tout compris dans le tutorial, notament des passges comme la modification du fsb sur ma carte mère et le ratio FSB : DRAM , je voulais vous reporter ma configuration et savoir si j’ai pas merdouiller quelque part…

Merci d’avance à ceux et celles qui prennent la peine de répondre.

de base :
proc : 9*266

mon overclocking:
processeur :
8*425 = 3400
(ventilation air type zalma led)
ventilo sur le dessus de la tour 2 derriere soufflant et 2 devant aspirant (en théorie l’air circule bien ^^)

j’ai désactivé tous les options cpu comme recommandé
je n’ai pas touché au voltage du tout , car j’ose pas de trop ^^( à tort peut être)

je ne suis pas sur de configuré correctement ma mémoire vis à vis de mon processeur:
mémoire en 5/5/5/15 au lieu de 4/4/412
configuré en ddr2 -850 semblerait dans mon bios, j’ai le choix entre ddr2-850 voir plus ou auto. mais je rapelle qu’il s’agit de ddr2 800, bien sur, ces valeurs sont celles fournies automatiquement qd je passe le proc en 8*425

ce qui m’inquiete : (CPU Z)

core speed : 3400
miltiplier : 8
bus speed : 425
rated fsb : 1700 mhz (c’est bon ca ? sinon comment on le change et que dois je mette ?)

Mémoire : c’est indiqué :
fréquence : 425:1
fsb:dram : 1:1
cas : 5
rtc: 5
rp:5
ct: 15
command rate : 2

memtest indique pas d’erreurs
le processeur est a 47° apres une heure

Merci des conseils

Dans CPU-Z tu as les valeurs mémoire que tu as entrées (normalement 4-4-4-12) et les valeurs standard (SPD) qui sont souvent fausses (mes G Skill sont à 5-5-5-15 au lieu de 4-4-4-42). Peut-être que tu as vu les mauvaises valeurs ?

Sinon tu as fait un test avec OCCT pour stresser le processeur ?

As-tu fixé les voltages ? car en Auto ca a tendance à monter un peu trop (ca le fait automatiquement ;)).

non, j’ai laissé le voltage en auto, vous me conseillez de mettre des valeurs manuelles?

question : le FSB 1700 c’est normal ou pas ? ma mémoire peut supporter cela ?

je vais tester avec occt, je reviens avec le résultat…

edit : oui cpu z confirme bien le 5/5/5/15 ca va…
Edité le 29/07/2007 à 11:40

Je viens de terminer le Test que tu m’as demandé avec occt, il me marque pc stable
mais il m’a up ma température cpu jusque 56 °c lol alors qu’en normal il est a 35/39

pour le FSB1700: en fait c’est du 425MHz quad pumpesd iltransfere 4données par Hz donc multiplie la valeur par 4, 4*425=1700MH,z, mais ta ram reste @425MHz :wink:

dois je comprendre que ma ram ne craint rien ?

vous pensez que je peux pousez un peu plus le bus ? genre 430 440 ou 450 ? ou c’est risqué ?
Edité le 29/07/2007 à 12:42

je viens de tester sous 3d mark 2006, et ma foi je suis décu du résultat :

score : 9296

sm2.0: 3979
hdr/sma : 3812
cpu score : 2965

tonscore me semble normall, un chouia bas :wink: img505.imageshack.us…
Edité le 29/07/2007 à 16:05

J’ai pas o/C la carte vidéo, car je n’ai pas de systeme de refroidissement pour elle.

A combien puis-je pousser le core en Température ? qu’est ce que vous recommander comme vitesse proco/mem pour une asus gts 320 mo avec le systeme de ventilation standard ?

Et quelle température il ne faut pas dépasser ?

bonjour a tous.
je viens de tout change rmon ordinateur, je n’ai que du haut de gamme.j’ai une carte mere asus P5SLI et un dual core 6600 au socket LGA 775;
Il se trouve que j’ai un gros soucis pour installer mon reserator 1plus car je n’arrive pas a fixer sur le processeur le refroidisseur de mon salman;
pourriez vous me dire si c’est possible de le monter dessus , et si oui m’expliquez car j’avoue ne pas comprendre.
ou dois je acheter le modele superieur le 2.
tennez moi au courant ; merci a tous de votre gentillesse.

Le core 2 duo ne doit pas dépasser les 60° (recommandation Intel), en pratique tu peux aller jusqu’à 70° sans que ça crame.

Pour tester si ton processeur est stable fait le avec TAT (un logiciel Intel) et fait start sur la ligne où il y a “workload level” ça va le stresser au max de ses possibilités, si ton PC plante ou redémarre c’est que c’est pas stable, dans ce cas monte le vcore ou diminue la fréquence du proc en diminuant le FSB. Une fois que TAT passe, test avec OCCT ou Orthos pendant 2-3 heures, si ça passe c’est bon !
Pour indication moi mon E6600 est à 3,1Ghz @ 1,4v mais j’ai beaucoup de vdrop.

Pour la carte graphique j’ai une MSI 8800 gts 320 Mo, donc même puce que la tienne, j’ai réussi à monter sans erreurs à 655 pour le GPU, j’utilise atitools pour tester et overclocker car c’est le seul logiciel qui permet de bien tester qu’il n’y a pas d’erreur d’affichage.

Agnetha, normalement tu dois pouvoir le monter dessus. Ton reserator 1 plus ? il etait sur quoi avant ?


@ yenyenbest.

Test sur la fiabilité du proc parfait. Le plus haut qu’il est monté c’est 56°C

par contre Mon asus P5B deluxe vient de me lacher y’a 3/4 jours sans aucune raison. J’ai joué 15 jours facile avec les conditions précités sans aucun problème. Puis UN beau matin, je me lève j’allume mon ordi pour regarder mes mails et la suprise :
“Rien”

?? Pas un bruit, pas d’affichage, mes ventilos tourne, mon DD non et pas un bip…"

Je me dis zut , mon O/C tient plus, je test de ce fait tous les composants avec d’autres ordi, pour m’apercevoir qu’en fait la carte mère n’affiche plus rien ou ne gere plus le slot video…

J’ai des problèmes sur mon alimentation électrique, alors je me demande si cela vient de mon installation électrique ou de mon O/C ?
Je pencherais bien pour la première solution (j’ai l’impression qu’il n’y a pas de masse sur la prise alors que c’est une 3 broches…)

Quelqu’un connait un appareil qui pourrait faire office de petit onduleur ou de régulateur pour eviter que le problème se reproduise ? j’ai pas envie d’investir dans des onduleurs à 100 € passé qui servent à rien…

Merci d’avance pour les réponses…

En Tout, cas plus de pc ^^ la carte mère est parti au sav du fait… j’espère que ce sera pas long…
Edité le 08/08/2007 à 10:04

Je connais pas trop la marque Hyper pour les alimentations, c’est du no-name bon marché ? si oui c’est peut être elle qui a cramé ta carte mère.

l’alimentation Hyper est bien coté. ce n’est pas du no-name bon marche :slight_smile:
Mais le problème n’est pas mon alim, mais mon arrivé de courant… enfin je crois…

Tu as branché le 8 pins sur la carte mere ? En générale les alim ont un 4 et un 8 pins . Je ne sait pas si sa pourrai venir de la, dans le cas d’un overclocking ,peut etre , peut etre pas ?


En tout cas , c'est peut etre haut 450 mhz de bus sans refroidissement specifique .
Etant donné que t'a une P5B delux , ce magnifique lien t'aidera peut etre [forum.hardware.fr...](http://forum.hardware.fr/hfr/Hardware/CPU-Mobo-Ram/topic-unique-deluxe-sujet_758242_1.htm) Edité le 08/08/2007 à 16:02