Forum Clubic

Overclock AMD X2 5200+

Salut je me suis recement monté un pc Gamer du “pauvre” et pour certains jeux mal optimisés comme GTA IV en solo tout va bien mais en multi c’est injouable (lag) a moins d’O/C ma machine ce qui rend mon système instable (Ecrans Bleu Freeze)
Je joue en 1200x800 sur un 22’ voila ma config :
-AMD X2 @2.7Ghz
-MSI K9VGM-V
-2Go de Ram Gskill pck6400
-HD4850 Gainward Golden Sample
-Alim 500Watts Ocz

Pour ce qui est de L’O/C voici les options de mon bios qui est un phoenix v1.8:
Dram Configuration: img11.imageshack.us…
Ltd et Pci Bus control: img213.imageshack.us…
Pnp/Pci Configuration: img11.imageshack.us…
Power Managment setup: img525.imageshack.us…
Cell Menu: img27.imageshack.us…
Pour le Fsb a 220 et la ram a 2.0 le système est instable et j’ai un ecran bleu avec “Driver_No_Equal_Or_Less”
Comment O/C ma machine en gardant un système stable ?
Si quelqu’un a une solution
Merci :wink:
Edité le 15/03/2009 à 15:01

Up need help :wink:

commence par désynchroniser ta mémoire ! met la a 380
augmente un peu ton vcore
Edité le 15/03/2009 à 20:13

Salut,au vu de mes screens je n’ai pas beaucoup d’options dans mon bios juste celle des screens.
Je crois pas que je puisse désyncro ma ram non plus :S
D’autres petites astuces pour o/c ma machine ?
Merci :wink:

up svp

Même réponse qu’ici…
Recréer un sujet ne sert à rien, c’est la mobo qui ne se prête pas à l’o/c, pas le CPU.
Le LDT Bus Frequency, tu peux le régler à 800 MHz ou pas ?

Salut,si j’ai recrée un topic c’était pour faire un truc plus propre et lisible :wink:
Sinon oui le LDT BUS FREQUENCY est a 800 mhz.
Mais ce que je ne comprend pas c’est qu’avec mo ancien CPU (le même mais a 2ghz) et un autre GPU je pouvais O/C un peu sans le moindre soucis,la des que je touche un truc je doit reset le bios.
Bref,merci pour ton aide :wink:
Edité le 29/03/2009 à 11:21

Salut a tous j’ai peut-etre trouvé la cause de mon problème d’écran bleus lors de l’O/C:
Comment peut on désynchroniser la ram ? et sur quelle fréquence
img11.imageshack.us…
et quel voltage img27.imageshack.us…
faut t’il la régler pour de la DDR2 @ 800 Mhz ?
Merci :wink:
Message edité le 01/04/2009 à 20:38

Je t’ai déjà répondu aussi là-dessus, il faut croire que tu ne lis ou ne comprends pas mes réponses :neutre:

www.clubic.com…

Ton bios ne permet pas d’o/c correctement, le réglage du ratio est une option de base.
Tu as 2 solutions : soit tu changes de mobo, soit tu laisses tomber l’o/c :neutre:

Oui j’ai lu tes réponses et je te remercie pour ton aide je pense que je vais laisser tomber L’O/C temporairement,
sinon comme mobo tu me conseillerais quoi ?
on m’avais déja conseillé celle ci:
www.materiel.net…
Es-ce une bonne mobo ?
Merci :wink: